Forum Clubic

Asus, ordi portable lent au boot

Bonjour,

Mon Pc (SE Windows 10 Famille puisque réinstaller tout fraichement) avant d’arriver sur le Bios mets 3 Minutes, puis démarre normalement, logiciel, bureautique, navigation etc. (il n’est pas vérolé).

Un essai a été fait avec un autre Hdd (SE Windows 10 Famille aussi) et les symptômes sont les mêmes (on peut écarter le Hdd défectueux).

Précédemment il y avait Windows 7 et il était complètement vérolé “adware en tout genre mais rien de sérieux comme un rootkit par exemple”.

Note : Test effectué avec ou sans la batterie c’est pareil.

c’est un ordinateur portable de marque et modèle : Asus X70AC.

Processeur : AMD Turion™ X2 Dual-Core Mobile RM-75 2,20GHz
Ram : 4Go
SE : Windows 10 Famille 64 Bits
Réglage du Bios : d’origine et dernière version “216”. Je l’ai même remis par défaut. En sélectionnant “load user defaults bios”
CG : Ati Radeon HD 3200

Voilà si vous avez une idée je prends. merci …

Je transfère le sujet dans la section “ordinateurs portables” :jap:

As tu essayé de changer l’ordre de boot ?
La machine dispose d’un lecteur CD ?

Bonjour,

Oups excuser moi si je me suis trompé d’endroit, et merci pour le transfert.:wink:

Oui, j’ai mis le Hdd en premier.

Oui elle a un lecteur de CD, que dois-je faire ?

Merci Dzeddar.
Edité le 23/11/2015 à 19:15

Essayer de déconnecter le lecteur CD dans le BIOS, le lecteur est vide ?
Sinon le temps d’attente vient sûrement d’un composant défectueux ou ne répondant pas à temps.
Il faut l’identifier et le déconnecter pour résoudre le soucis.

Merci Dzeddar:super:
J’essayerai cela demain, mais au fait si dans le Bios il n’y a pas de Lecteur CD, y a t’il une autre manipulation à la place de celle-ci ?

Bye bye bonne soirée…


[quote="Laeti55"] [quote=""] Essayer de déconnecter le lecteur CD dans le BIOS, le lecteur est vide ? [/quote] Merci [b]Dzeddar[/b]:super: J'essayerai cela demain, mais au fait si dans le [u]Bios il n'y a pas de Lecteur CD[/u], [b]y a t'il une autre manipulation à la place de celle-ci ?[/b]

Bye bye bonne soirée…
[/quote]

Non j’essaie juste de voir quel périphérique peut ainsi ralentir la mise en route, c’est parfois les lecteur CD qui sont assez longs en temps de réponse. Le temps d’attente est bien avant l’affichage du BIOS ?

Bonjour Dzeddar,

Dans le Bios je dois mettre le lecteur CD dans l’ordre de Boot en Dernier ?

Là actuellement pour l’ordre de Boot j’ai :

1 - Hdd
2 - CD / DVD
3 - Removable Device
4 - Network

Merci de continuer à me suivre…:wink:

Il te faut tout supprimer si c’est possible et ne laisser que le HDD.
Si tu as un menu IDE/SATA déconnecte tout sauf le HDD.

Bonjour,

Tout supprimer dans le Bios que j’ai, je ne le vois pas !!!
Je ne peux que mettre le Hdd en premier et éventuellement mettre le CD/DVD en dernier.

Par contre ne peut-on pas accélérer le démarrage du Pc en touchant à une clé du registre ?

Voilà, merci…
Edité le 26/11/2015 à 20:06

Il n’y a pas d’option “none” ?

Non le registre ne set à qu’à Windows donc tout ce qui se passe avant est géré en “hardware” donc changer le registre ne change rien c’est dans le BIOS qu’il faut chercher la solution.

:hello:Dzeddar,

Rhooo, excuse moi :ane:, mais oui comme tu disais il y avait en effet le choix pour désactiver ou non.
Ce que j’ai fait, du coup au premier abord…et ben c’est toujours pareil :grrr:

Est-ce que le logiciel Soluto pourrait nous donner des informations ?

Merci à toi pour les informations que tu m’as déjà transmis…:clap:
Edité le 27/11/2015 à 19:24

Non je craisn que Soluto ne serve à rien dans ton cas … enfin si tu confirme bien que c’est AVANT l’affichage du BIOS qu’il est lent en gros que l’écran reste noir sans aucun message. Sinon il est possible qu’il reste des malware dans le MBR de ta machine est que ça la ralentisse, essaie de repasser des antivirus (l’idéal serait de les passer depuis un système live Linux pour être sûr).

Re,

Excuse moi du retard… :arf:

[b]N’existe-t-il pas un logiciel capable d’analyser le MBR et ce en mode actif (sans utiliser de Live CD) ?

Sinon quelles solutions d’antivirus (quelle ISO), peut-on utiliser pour le scanner ?[/b]

Merci…

Je ne connais pas malheureusement pas assez bien le sujet pour t"aider essaies de voir ces choses là plutôt sur la section logiciel :wink: