Forum Clubic

Arrets brusques et total du PC, sans ecran bleu,en cours d'analyse avec Spybot

meme en mode sans echec,ou autres applications:
toute gravures impossibles ainsi que formatages
lents en cas de réinstallations,nombreuses, du
systeme.Seul le rapide est possible !!!
Le propleme n’apparait jamais en cours de réinstall.si analyses,seult. apres quelques jours et surfs/web.Hard OK Seul Spybot"détecte"
ce Pb.Suppression de smitfraud-C sans effet +
Remplacements HDD+FAI en meme temps:Pb.tjrs là ! W XP Home SP2+Office 2002.Tout logiciel à jour 2 fois par semaine.Aucun Pb.depuis 2002 !

Salutations et meilleurs voeux

Salut “cheval fou”
En texte clair ca dit quoi.? Car là franchement faut être fort en décryptage… c’est du Navaro :paf:

bonjour

si ton pc s’est arrété verifie le ventilo et nettoye l’ensemble possible alilentation fusible a vérifier interne
Edité le 09/01/2008 à 15:16

A mes yeux (fatigués après une lecture aussi “hachées” en info) tu as un soucis important de Disque Dur. même si , apparemment tu l’as remplacé (HDD+FAI… c’est quoi FAI ?)

Voir aussi pour un soucis d’alimentation mais je penche pour le DD. Ton problème est symptomatiquement d’ordre matériel.

es-ce que ton pc demarre encore?

essaye d’utiliser la verification systeme avec chkdsk

si tu peu :arf:

il est pas dans la bonne section,en plus,impossible de comprendre ce qu’il ecrit :grrr:

Bonsoir

Grand merci pour vos réponses,mais le probleme ne réapparait qu’apres connexions internet
Les réinstall. partant de XP SP1 2002 + Office durant plus de 3/4jours une bonne centaine de MàJour !!! mon PC fort bien ventilé n’a
JAMAIS planté,ni ne s’est mis toul seul hors tension !!!
Donc cela est bien provoqué par un "parasite"LOGICIEL
Il est anormal que Spybot s’arrete avec le PC. Avec fort peu d’info exploitable apres redémarrage XP,pare-feu ou antivirus et spy
Les journaux d’erreurs ne me paraissent pas exploitables ou j’ai des serieux progres à faire !!!Aucun ecran bleu.
Le boot me paraissant douteux , j’ai remplacé mon disque dur. Restent le BIOS et mon adresse e-mail malgré le changement de
fournisseur d’acces internet = FAI.Je ne crois pas pouvoir m’inscrire sous un faux nom à un 3é FAI !!!
Je signale que Spy Sweeper a pris mon probeme tres au serieux en transmettant aux USA et en suivant mon cas depuis plus de 3 mois
Kasperky m’a laissé tomber et n’aime pas la concurrence d’Outpost nettement plus sérieux;KAV antivirus v.5+Oupost en pare-feu seul m’ont
donnés entiere satisfaction pendant environ 2 ans.Mais les nouvelles versions sont incompatibles:KAV v6 et v7 plus vicieux

Salutions et bonnes nuits

Marvaxx: le fai fait parti du pif :wink: fai = fournisseur d’accès à internet, pif = “paysage internet français” mdr

crazy horse 78: t’as ptet le processeur qui vieillit… essaye avec un truc comme aida32 pour voir la températeur de ton processeur:
www.clubic.com…
tu lance aida, tu lances l’analyse et tu zieute à combien monte le processeur.

vérifie tes ventilos, une analyse ça consomme et ça fait chauffer suivant les softs, si un ventilo est hs ça pourrait expliquer le pb.

donc passe un bon coup d’aspi dans ta tour ça lui fera que du bien.