Forum Clubic

Arrêt/Plantage/Blocage PC

Bonsoir à tous !
Chez moi j’ai deux PCs : un récent qui n’a aucuns problèmes et un second qui me fait de la peine. En effet, ce second PC est relativement vieillard et il tourne sur XP. Le gros problème est qu’en fait il se bloque tout seul lorsque les tâches demandées sont trop importantes (genre à l’ouverture d’un gros document OpenOffice). L’écran reste figé, la souris ne bouge plus, le clavier ne répond plus, le témoin qui indique l’accès au disque dur ne s’allume plus … C’est un gros problème puisque il peut faire sa tête de mule pendant la rédaction d’un document ou autre … Je ne sais pas du tout à quoi cela pourrait être du …
J’attends vos réponses avec impatience !
Voilà les caractéristiques du PC : www.4shared.com…
Merci !
Edité le 15/02/2011 à 21:50

Salut,
Commence par un gros nettoyage de ton pc ,dépoussiérage de la tour,des ventilos etc.
Ensuite ,fais un nettoyage de ton windows ,utilise soit ccleaner ou glary utility ,passe un antivirus également ,défragmente-le pour terminer.
Vérifie que tout tes ventilos fonctionnent correctement ,reléve les t° avec speedfan ou autre.
Vérifie ton alim.(Qu’elle marque ? ).
Ta config ?
A+

Salut !
Alors j’ai nettoyé le PC, tout ça …
J’ai tout nettoyé avec Glary et Ccleaner, jviens d’installer Antivir et j’ai defragmenté.
J’ai installé Speedfan, et l’ordi a planté lorsque le logiciel mesurait 40°C.
L’alim est une Heden PSX-A830.
La config est donnée dans le lien du premier post :slight_smile:
Merci !

Je suis au regret de vous informer que votre alim est une no-name :peur:
Je ne suis pas assez spécialiste mais ton problème pourrait venir de la…
Ton Ordi demande de la puissance a l’alim pour effectuer une tache , l’alim en question étant relativement ancienne je suppose , ne peut plus la lui fournir.

Regarde ici :S

Je sais que tu me diras : “Oui mais ca a marcher jusque maintenant sans soucis!” , c’est justement la le probleme… Ce sont des composants qui fonctionnent , mais au bout d’un moment…
Edité le 16/02/2011 à 17:21

Salut ,
En effet l’alim est à remplacer !
+1 Orion0101
A+

Salut ! Hé beh merci à vous deux !! Au moins je sais d’où viens le problème !!
Par contre, c’est quoi le prix moyen d’une alim ? et y’a des soucis de compatibilité avec le matos déjà installé ?

Attend ! Je n’ai jamais dit que j’étais sur a 100% que le problème venait de la.
Il faut faire des tests avant , vu que tu as 2 ordinateurs , prend l’alim de ton premier PC et branche le sur le 2eme PC pour voir si le soucis vient de la , deja :slight_smile:

Y’a aucun risque à bouger l’alim ? Jtaquine à peu près sur Windows, mais niveau matos jsuis novice ^^
Edit : Il existerait pas un log pour tester l’alim ?
Edité le 16/02/2011 à 18:41

Euh… OCCT , mais ca peut faire cramer l’alim et endommagé tes composants :confused:

Bon ben j’oublie alors ^^
En fait ce que je viens de faire, c’est que jme suis apercu que j’avais encore un autre ordi, tput aussi vieux, qui trainait dans un carton chez moi ! Donc je me suis mis dessus et ça a l’air de bien tenir le coup !
Jdonnerais plus de détails pour vous dire si tout continue à aller bien !

Bon voilà, j’ai tout mis sur mon autre PC et tout marche nickel !
Donc je pense que c’est vraiment l’alim qui merdait !
Merci à tous pour les réponses !