Forum Clubic

"Arret en cours" dure 2 minutes

Bonjour,
Depuis quelque mois (peut-etre après un nettoyage avec Ccleaner)mon PC sous Vista est long à s’éteindre.
Comment savoir ce qui se passe pendant ce temps et y rémédier.
Merci.

tu as quoi comme config ? tu as essayé un scan antivirus ? tu as quel antivirus ?

Merci TAZEUS pour ta réponse,
J’ai fait un scan avec Kaspersky, tout est normal de ce coté.
Ma congig:
CM Asus P5K ,cpu Core 2 duo E6750 ,RAM :Corsair 2Go DDR2 6400,Carte graph.Geforce 8600Gts.

as tu le sp1 ? par ce que sans sp1 vista il est un peut mou si tu la pas fait la mise a jour avec windows update

Salut,
C’est peut-être un programme où un malware.
Post un rapport hijackthis

J’ai bien le sp1.C’est quoi un rapport “Hijackthis” ?


J'ai refait un controle avec Kaspersky et Spybot:RAS Je crois plutot que j'ai du faire une gaffe avec Ccleaner. A l'annonce "Arret en cours" mon DD se met a travailler furieusement,et çà dure deux minutes.

si ton dd se met a travailler beaucoup a l’arret sa doit etre une erreur disque , fait une verification de disque dans les proprietes de disque (ordinateur/ clic droit sur C:/ proprietes/ outils/verifier maintenent/ et cocher la reparation automatique des erreurs)

Pas de changement

teste ton disque avec le logiciel hdtune que tu trouvera ici www.01net.com…
et tu me dit ce quil te met
:slight_smile:

J’obtiens:
Transfert rate 15.8 à 63Mb/sec
Acces…14.7
Bursy rate 149
CPU usage 2.9%

va sur l’onglet error scan, coche la case quick scan en haut a droite et clique sur start puis dit moi si ta des carrés rouges

J’ai fait un scan ,tout est vert ,donc OK

donc sa vient pas du disque dur a mon avis c’est que windows a beaucoup de processus a quitter quand tu l’etteind, tu as combien de processus en ce moment? as tu beaucoup de logiciels au demarage? si tu en enlevais sa ferait moins de trucs a quitter a l’arret donc sa irait plus vite

Merci j’essaie, mais je persiste a penser que c’est venu après avoir nettoyé avec Ccleaner.

sa metoneré que ccleaner fasse ca mais bon sa reste a verifier …
moi je suis aussi sous vista sp1 j’ai ccleaner et j’ai pas ce prob

si quelqun a une idée…