Forum Clubic

Applis 100% fonctionnelles sous RC1 - Edifions une BDD qui (page 4)

Les derniers FFDshow fonctionnent ! :super:

C’est a dire ? desolé mais je ne suis pas expert, je voulais juste vous soumettre l’idée qui apparement a l’air de faire son bout de chemin. Puis je donner l’administration du post a qlq1 ?? Merci

Non, le post t’appartient ! Seul les modo peuvent modifier le post de quelqu’un d’autre.

Ce n’est pas grave, on peut supposer que dans quelques mois, plus de 80% de logiciels fonctionneront ! :smiley:

Tu n’es pas Modo ??

Si mais c’est une grosse faineasse :ange:

Techniquement ce n’est pas son rôle de faire ce genre de chose, ses “pouvoirs” d’edition sur les messages sont là en cas d’exces ou d’abus, pas pour ce type de cas :wink:

Apparement Autodek Inventor 9 fonctionne. :slight_smile:

J’ai pu charger un ensemble assez volumineux sans problème :wink:

Cet aprem j’essaierai de créer des pieces, et de les assembler :wink:

Ne fonctionne pas:

Toutes les applications qui utilise TWAIN, en tout cas impossible d’utiliser TWAIN avec mon scanner Epson.

Scanner epson perfection 1260 fonctionne parfaitement avec l’installe des pilotes xp
en mode compatibilité.
Et aucun probleme, avec le pilote twain que j’utilise,
avec 2 vieux prog, que je me sépare pas, depuis windows 98.
Micrografx windows draw et Micografx photo magic, installé aussi en mode compatibilité
et qui fonctionne a merveille sous vista.

Prendre VLC 0.8.5, et mettre le module de sortie video en, opengl.

xnview 1.8 plante irrémediablement chez moi :sweat:

Essaye cette version, 1.82.4, si tu ne la pas dèja,

http://www.download.com/XnView/3000-2192_4-10067391.html

sur ma build 5600 elle marche bien.

bizarre

c’est la version que j’ai essayé :neutre:

Une solution pour installer Zend sous Vista c’est faire un clique droit sur le fichier d’install puis compatibilité WinXP SP2 chez moi ca fonctionne nickel