Forum Clubic

Apelle au secours Nvidia 6800gt 256mb PointOfView - Textures noires qui tremblent

Voila j´ai pas de probleme sur les autres jeux que sur cod 2 et bf2 voila je vois toujours des petite textures noires qui tremblent sur les buissons sur cod2 et sur bf2 des textures noires qui tremblent sur l´arme ou helicopetre sinon l´image est impecable mais c´est juste des petits detailles qui m´embêtent maintenant .
Driver 81.98WHQL, meme avec les frequences d´origine ca me fait la meme chose depuis 3-4mois ca me le fait , depuis que j´ai mis un driver beta j´ai formater tjr la meme chose .

Config :
amd athlon 64 3000+
1go drr ram
Geforce 6800gt Point Of View
Alim Hexen 560w

Aussi j´ai changer le ventilateur pour voir si ca venait pas de la chaleur de la carta mais non tjr la meme chose je suis désèpérer lol …

Si une personne aurait eu la meme chose et qui aurait trouver dite le mois svp lol

a+ axel9

screen sur cod 2:
http://img75.imageshack.u[…]144/shot00029vb.jpg
http://img119.imageshack.us/img119/2931/shot00001re.jpg

ca me fait la meme chose sur bf2 sauf que c’est sur les vehicules mais la c’est des grosses plaques de textures sur les helicopteres par exemple

il y a une personne ici ???

Houla, tu te calmes l’ami, on n’est pas sur un chat ici :heink:

Esquse moi as tu une idée ???

Je dois filer mais sois patient, tu auras des réponses :slight_smile:

encore sincerement dsl je suis nouveau dans ca forum lol :smiley:

alim hexen, je ne connai pas cette marque… :riva:

essay de telecharger everest :

http://www.clubic.com/telecharger-fiche12281-everest.html

va sur "ordinateur" et "sonde"

donne nous les tension et la température :wink:

ou alors il reste quelque "résidu" de ton driver béta, alors la tu devra désinstaler ton driver actuel, faire un driver cleaner et réinstaler ton driver actuel :

http://www.clubic.com/telecharger-fiche187…cleaner-pe.html

j’ai deja fait un driver cleaner et voila sur sonde :

Propriétés de la sonde
Type de la sonde Winbond W83697HF (ISA 290h)
Type de sonde GPU Maxim MAX6646 (NV-I2C 4Ch)
Nom de la carte mère Asus K8V Series

Températures
Carte mère 25 °C (77 °F)
Processeur 31 °C (88 °F)
GPU 35 °C (95 °F)
GPU (ambiante) 34 °C (93 °F)
Hitachi HDS728080PLAT20 29 °C (84 °F)

Ventilateurs
Processeur 1339 RPM
Châssis 2596 RPM

Valeurs de voltage
Noyau CPU 1.54 V
+3.3 V 3.33 V
+5 V 5.19 V
+12 V 11.67 V
Mise en veille +5 V 4.97 V
Debug Info F 7E 82 FF
Debug Info T 25 31 255
Debug Info V 60 01 D0 C1 C0 C1 FF (01)

Esque mon voltage est bon???

Ca vien de la mon probleme???

http://www.ldlc.be/fiche/PB00023545.html voila le lien de mon alimentation

oui cela me parais très corect comme tention :oui:

je pencherai donc pour un blèm du jeu :neutre:

il existe des patch des jeux en question pour voir ? car tu dis que dans les autres jeux, c’est nickel :confused:

oui j’ai essayer un autre driver 82.65 je crois et j’ai toujours la meme chose .
et sur dod source je crois que j’ai une petite textures qui tremblent et sur farcry sur les buissons aussi j’ai une textures noires .

tu crois que je dois changer mon alimentation alor???

oui mais sur les autres machine l’alimentation est de 350w et je crois que c’est insufisant pour une 6800gt? non?

Je crois pas que c’est une de marque mais bon je vais aller voire

attendez si j’enleve un molex car j’ai un neon et si j’enleve le molex du neon les tension redeviendrons bonne??