Forum Clubic

Aol bloqué

salut,
il y a un mois une panne reseau telecom m’a empeche de me connecter
pendant deux jours avec aol.
Pensant que ca venait de moi,
j’ai tout reinstallé aol + modem.
Depuis,pour me connecter sur aol j’ai des problemes:
Blocage en phase 2 de connexion (il faut 3 tentatives pour se connecter)
A la 3eme tentative le message est: “erreur aol va etre fermé”,
:lol: et la ca marche!
Inconveniant…Il me faut donc 5 bonnes minutes de patience…
Etant donné que le service technique aol est fermé pour quelques mois :heink:
et que de toutes facons,leur competance est proche du zéro pointé :whistle:
j’aimerai savoir si quelqu’un a une solution pour me sortir de là…
:super: MERCI

salut
t’as quel modem ? t’es en routeur ? (en usb, ethernet ou wifi…) t’as quelle version de windows et d’aol ?? :slight_smile:
tu devrais tenter de desinstaller le module de connectivité : tu vas dans dans ajout duppression de programme tu l’enleves il va se reinstaller automatiquement… des fois ca peut résoudre pas mal de choses…
tiens nous au courant

bonjour et merci de ta reponse rapide :slight_smile:
C’est vrai que je n’ai pas ete tres precis…
mon os: Windows XP home
AOL9
Modem Alcatel speedtouch externe > usb (ethernet)

J’ai desinstallé aol et le modem
je l’ai reinstallé
sans resultat

quelqu’un m’a dit qu’il lui fallait 15 tentatives de connexion!
moi 3…Je prefere lol…
a+ :wink:

Salut,
si tu as la possibilité de le brancher en ethernet se serait mieux, bcp plus stable que l’usb…
Ensuite une desinstallation propre de ton kit de connection d’aol… un ch’ti coup de regcleaner au cas ou pour nettoyer un peu la bande de registre…

Puis une petite reinstalle et ca devrait rouler…

Pourquoi ils sont fermés ??? même pas entendu parler de ça !!

Et oui Upiter,
ils ont ferme,
tu peux juste contacter le service technik au telephone…
mais avec 10 à 20 min d’attente a 0,34c la minute…ca fait cher :heink:
Mais bon,
ceci dit…le service technik n’a jamais reussit a regler mon probleme :non:

Merci Koala pour ton aide,
j’ai fais ce que tu dis (sauf brancher en ethernet car avec alcatel ca bug)
2 reinstallations avec nettoyage reg cleaner + cc cleaner + Be clean
Pas de difference :non:

En fait j’ai eu differents problemes avec aol
je suis un vieux client…
donc j’ai pu tester a fond.
il y a un an j’etais deconnecte toutes les 5 mn.
j’avais tout reinstallé
et au bout de la 3eme reinstallation ca a fonctionné…
:lol: mais la je n’arrivais plus a me deconnecter du tout!
En fait Aol est devenu trop important
ils rachetent tout ce qu’ils peuvent (exemple le lecteur winamp)
du coup ils ont trop de choses a gerer… :stuck_out_tongue:

Bref…je vais arretter le bidouillage…
Je vais me connecter et aller boire un café en attendant que ca marche :super:
Si certains d’entre-vous ont le meme probleme…
ils sont les bienvenus pour en parler ici

:oui: a+