Forum Clubic

Amd 64 3800+ X2 à 1000mhz - Normal ou pas ?

Bonsoir
Je viens de constater dans cpuz et everest que mon cpu tourne actuellement à 1000mhz, fsb 200mhz x 5. Bien-sûr je pourrais me dire qu’il faut compter 1000mhz par core mais il me semble pourtant que cpuz me détectait encore 2ghz il y a peu :confused: ?

Non, c’est normal, c’est du au cool’n’quiet, kance un programme exigeant et regarde avec cpu-z il te marquera 2Ghz :wink:

Je n’ai jamais utilisé le cool 'n quiet, je n’ai même pas le driver activé -_-
http://www.thg.ru/cpu/200508011/images/cpuz-3800.gif
C’est bien ce que je pensais, il affiche bien 2000, mais chez moi la sélection de cpu est grisée :confused:

Dans le bios pour activer ou desactiver

Erf en effet, le coéficient augmente lorsque je lance un jeu, je ne comprends pas, je n’ai pas le cool 'n quiet, je n’ai même pas installé le driver nécessaire à son fonctionnement et j’ai revérifié, l’option ne se trouve pas dans mon bios :neutre:

Il me semble quand dans le panneau de configuration, à alimentation, il devrait également y avoir une gestion du cool’n’quiet mais elle ne s’y trouve pas non plus. Et même en jeu, la sélection de processeur reste inaxcessible.

http://www.clubic.com/forum/index.php?act=…=0#entry7189014
voilà le tuto sur le cool’n’quiet !
va dans la partie qui parle du panneau de config pour t’aider a le désactiver

Ok, problème résolu, ce couillon de patch dual core d’amd à du l’activer à mon insu -_-
Mais le choix de cpu reste innaccessible, ça me tracasse, ce n’étais pas le cas auparavant.

Quel choix du cpu :??:

Eh bien regardez sur mon image de cpuz postée plus haut, on voit en bas que l’on peut passer d’un core à l’autre. Cet option n’est pas disponible chez moi alors qu’elle l’était auparavant. Pourquoi ?

tu vien pas d’enlever un pilote, tu as quoi comme O/S, quel pack ?

Gestionnaire des peripherique>processeur> tu en a combien ?