Forum Clubic

AMD 3800+ et Carte mère Asus A8N5X - nForce4 - problème Bios

Bonjour

Il m’est impossible, si je veux passer par le bios pour booster mon pc que les paramètres soient pris en charge dans xp.
Au niveau du Bios cela prend bien les paramètres : 2400 HZ je le passe à 2500 le voltage à 1.40

Une idée pourquoi dans xp quand je vais voir, je vois que mon AMD 3800 + est toujours à 2400 HZ alors que dans le bios tout est pris en compte

J’ai essayé par le log d’asus <aibooster> les paramètres sont bien pris en compte cette fois ci, sauf quand je redemarre le pc il faut à nouveau tout refaire…
Merci pour vos réponses

salut darcy,j’ai le même cpu et la même carte mère,mais je ne comprends pas bien ce que tu voudrais faire.tu peux détailler,stp?

au cas ou tu lirais ceci plus tard,perso j’ai juste mis dans le bios->advanced->jumperfree->AIoverclock->8%.
le fsb et la ram sont synchrones à 216mhz,le cpu passe
à 2,6ghz et c’est stable

Salut!

Tu peux expliquer comment tu t’y prends pour overcloaker??

Tu utilises comme Blackalf? c’est a dire la fonction AI Overcloking ou AI N.O.S. Car ces fonctions à 10% ne marche pas toujours (rien ne vaut l’overclockage manuel).

Sinon tu utilises quoi pour vérifier les infos ?? Cpu Z, everest?

Pour info j’ai un 3200+ avec une a8n5x et je suis à 5% dans AI N.o.s. et c’est stable… au dessus ça :pfff: car la Vcore reste fixe… :ouch:

salut norte,pour AI nos,le manuel explique que ca n’overclocke qu’en fonction des besoins.Idem que coolnquiet,quoi.

Oui je sais :wink: pourtant mon pc détecte bien mon 3200 @ 2100 constamment et pas seulement quand c’est utile.

:hello: daucy,comme les boites de conserves? :MDR
j ai essayer de le faire avec lui,on est passer directement dans le bios en reglant le htt +le fsb,pci express sur 100 et clok sur 33,33 et( en montant le fsb!
les reglagessont bien pris en compteau niveau du bios (on les vois au demarage),mais sous xp ,il ni a rien?
les reglages tiennent pas :neutre:
alors quavec aibooster sa marche !
faut flasher le bios ou quelqu un aurait une autre idee? :wink:

Bon donc, dans le bios, les réglages sont bien pris en compte mais arrivé sur windows, rien n’a changé le proc est toujours cadence à 2400 hz…
Avec le log d’asus hier je l’avais apssé à 2680… voltage 1400 enfin bref
sonnerie de PCprobe (mon proc était à 50 °)

c est bien de trop 2680 mhz avec le rad et ventilo d origine,contente toi de 2500a 2600 mhz maximun en attendant d acheter un rad + ventilo :neutre:

bien chef, oui chef riton :wink:

:pt1cable: :ane: