Forum Clubic

Allumage en carafe

Bonsoir.
Ce coup-ci, c’est mon portable qui m’a lâché.
C’est un HP Pavilion DV7 3121-E

Nickel-chrôme, jusqu’à il y a 5 jours.
Il s’est éteint pendant qu’on regardait sur YouTube un making-of… de bracelets en élastiques! Il est allé direct au Menu Démarrer-Mot de passe, alors qu’en voix off il y avait encore YouTube, puis plus rien.
Plus de démarrage, juste le diode avec l’éclair (sur le capot), 1 seconde et nada.
Le lendemain il s’est rallumé, j’ai pensé à une batterie à 0, et hier rebelote, même cinéma, sauf que là il n’y a même plus le diode qui s’allume 1 seconde. Plus de jus.
Et là oui, ça fait braire. Surtout que c’est un ordi qui tournait bien. Avant de plus tourner du tout. Normal quoi.
Donc de nouveau:
HELP!!!
Et thanks à toute le monde!

TOUT le monde. Désolé.:frowning:

:hello:

Tu rencontres le problème avec la batterie insérée dans le portable ?

Tu as essayé sans batterie et avec le chargeur branché ?

Salut!
J’ai retiré la batterie.
Idem…
:etonne2:

Ce serait pas le chargeur qui serait mort et du coup la batterie vidée (j’ai déjà changé un chargeur sur mon DV7)


[quote="GWIZDO"]

Le lendemain il s’est rallumé, j’ai pensé à une batterie à 0, et hier rebelote, même cinéma, sauf que là il n’y a même plus le diode qui s’allume 1 seconde. Plus de jus.
[/quote]

Ah moins que tu ai voulu dire ici qu’il s’est rallumé complètement ?

RIEN NADA QUE COUIC… et j’ai déjà changé le chargeur, moi aussi.
Il a bien marché, et là, catastrôôôôôphe.