Alimentation instable, dois-je m' inquietter?

bonjour a tous,

c’ est la premiere fois que je poste ici, j’ ai pour habitude de faire des recherches sur les moteurs de recherche pour mes divers problemes ou questions informatiques, mais cette fois ci, je n’ ai pas trouvé ce que je cherchai, ni sur internet ni dans mon entourage. Donc, je viens poster.

je vous expose mon probleme:
mon alimentation me semble instable et insuffisante… voila la courbe du 12V vue par speedfan:
http://img82.imageshack.us/img82/6973/alimai4.png

entre les barres rouges que j’ ai placées, c’ est approximativement le moment ou je jouais a farcry. avant, je ne faisai quasi rien… (messagerie instentanné)
donc la tention etait de 11.13V (vue sur PC Wizard 2008) sans rien faire et elle a bien varié pendant le jeu.

je precise que mon PC tourne avec cette alim depuis environ 1 an et 3 mois…

je soupconne mon alimentation d’ être a l’ origine de 2 problemes: le boot est capricieux et je freeze (ou plante) souvent (si je passe la journée sur l’ ordi il y a une chance sur 2 que je doive reset ou qu’ il se reboot)
pourtant, je passe des tests de stabilité avec succés… j’ ai recemment fait CPUstressMT pendant une heure… j’ ai aussi fait superpi…

je vais vous donner quelques infos sur mon PC:
c’ est un PC monté par un magasin, il es sous garantie (donc je met pas mes mains dedans)
–> d’ ailleurs, est ce que je peux faire marcher lagarantie pour ça?

processeur: core 2 duo e6300 (2*1.86GHz)
carte graphique: sapphire radeon x1600pro 512Mo
disque dur: maxtor 300Go
carte mere: AsRock 775dual vista (j’ ai honte^^)
ram: 2Go de DDR2 (j’ imagine no-name)
et l’ alimentation me direz vous? j’ en sait rien dutout… il faudrait ouvrir pour ça… et comme dit plus haut, je peux pas^^

OS: windows XP familial SP2

autre chose?

merci d’ avance de vos reponces!

Si c’est une alim bas de gamme ça ne m’étonne pas vraiment ce genre de problème. Et les PC monté en magasin ont souvent des alims bas de gamme.
Je pense que tu peux faire marcher la garantie en effet, le problème c’est que s’ils remettent le même modèle le problème risque de revenir (sauf si ton alim a vraiment un défaut)

mouais… enfin la meme exactement un an après je crois pas (j’ espere)

et ils pouraient venir de la mes problemes de boot ou de plantages?
sa pourrait m’ apporter d’ autres problemes?

tes problemes peuvent venir de là ,meme si d’autres parametres peuvent jouer.Une mauvaise alimentation ou une alimentation défectueuse peut,dans des cas extremes te flinguer la cm et d’autres composants .

http://img502.imageshack.us/img502/444/capturer2rm3.th.jpg

d’ accord, j’ imagine que sa risque davantage de flinguer le tout s’il y a surtension^^

et au dela de l’ instabilité, il n’ y a pas un manque de puissance? parceque 11.13v à la place de 12 c’ est trop peu non? sa peut gener le fonctionnement?

Oui ,11.13 v c’est peu.tu connais vraiment pas la puissance de ton alim ? sans mettre les mains dedans comme tu dis,tu peux pas ouvrir et regarder la puissance et la marque .Parce que comme ça , c’est difficile de faire un diagnostic.
Edité le 01/02/2008 à 16:48

Surtout la marque, parce que la puissance indiquée est souvent fantaisiste sur les modèles bas de gamme.

ha oui, bien sur… une grosse facture EDF pour peu de rendement (je le savai en plus^^)

et non, je peux pas ouvrir et regarder… il y a un truc derriere pour voire si j’ ai ouvert (et faire tomber la garantie)

bon, merci a vous, je vais essayer de faire marcher le SAV^^
Edité le 01/02/2008 à 19:57