Forum Clubic

Alim qui sifflote quand le pc est eteint - c'est grâve docteur ?

Voila j’ai remarqué aujourd’hui, quand j’ai eteint mon pc (c’est rare je l’avoue :paf: ) que l’alim sifflotais, elle fait le meme bruit qu’un moucheron qui tourne autour de l’oreille… Si j’eteint l’alim par le bouton arriere elle ne le fait plus ^^, si je l’a rallume ca recommence.

Je ne peu pas dire si elle le fait le pc allumé, le moindre bruit le cache. Normalement je l’aurai meme pas entendu, je l’ai remarquer a l’ouverture du boitier.

Mon alimentation est une hyper 580 type R avec les cable modulaire et j’ai la version sans ventillateur lumineux.

C’est un peut-être un condo qui fuit ou qui est encore sous tension :neutre:

n’y aurait il pas un cable ou un amas de poussière qui serait à l’origine de vibration ? passe l’aspirateur :wink:

moi cay pareil mon alim fait un bruit quand le pc est éteint ! et puis elle est chaude aussi ! cay parce que qu’il y a encore du courant même pc eteind ou alors tu coupe avec l’ Interupteur On / Off :neutre:

C’est possible et pas forcément annonciateur d’un problème. :neutre:

Oui, c’est normal, sauf si elle est brulante :paf:

salut

+1 avec juju251, c’est pas forcement annonciateur de probleme, mais, je ferais attention tout de meme…un souci d’alim peut engendrer d’autre probleme matériel par la suite, meme si le pc est éteind.

un petit coup d’aspi dans l’alim ne lui ferai peut etre pas de mal…

Merci pour vos reponce. Donc niveau poussiere mon pc est clean ^^

Par Securiter et aussi car je la trouve un poil bruyante je vais changer d’alim, pensez vous que pour ma config :
E6600 @3.6
7900GTO @GTX
4 disque dur
1 graveur DVD

Je pense qu’une alim Antec NeoHE 550W, tiendrait parfaitement le coup, MAIS, je souhaite mettre une 8800GTX avec 1 ou 2 raptor en plus… donc je ne sais pas si elle tiendrait…

un petit up :bounce:

c’est juste pour me rassurer ^^

j’ai le même prob (en + de celui de ma CG qui plante quand je joue :confused: )

Non mon petit up eteait au sujet dema question sur la NeoHE :

J’ai le meme probleme que toi shionn!!
Mon alim est une antec basiq 500W. Un sifflement lorsque j’éteinds la machine! mais quand j’éteins l’alim (on/off) a plus de bruit!
J’espere que c’est n’est pas trop grave non plus! :smiley:

moi c’est une noname mon alim c’est peut-etre pr ca ?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

moi c’est une noname mon alim c’est peut-etre pr ca ?

Donc apparement c’est pas vraiment un probleme.

apperement c’est juste le fonctionnement normal d’une alim en veille ^^

:MDR pourtant la mienne est une antec et je l’ai payé cher quand meme alors ça me ferait c… de la remplacer!! :confused: