Forum Clubic

Alim DcD, quel alim prendre ? - (budget 100€ maxi)

salut,

hier soir (enfin cette nuit vers 3h) j’éteint mon ordi normalement pour aller me coucher, comme d’habitude, et rien d’anormal. Ce matin je vais pour l’allumer, j’ai un 1er message m’annonçant qu’il ne peut pas booté sur mon disque dur RAID Sata. Pas grave, je redémarre l’ordinateur, en le faisant booté sur le second disque bootable (HDD0)… résultat identique :heink:
là, commençant à angoisser, je l’éteint, et je le laisse “mijoter” un peu. Je reviens 1/2h plus tard, j’appuis sur le bouton … pas de réaction du tout, pas une diode qui ne s’allume, pas de bruit de ventillo… blackout total :confused:
d’ici ce soir je compte tester avec une autre alimentation parce que je soupçonne l’autre de m’avoir laché (à peine plus d’un an) mais j’aimerai déja vos avis sur ce qui pourrait provoquer ça, merci :jap:

ps : j’ai changer de carte graphique pour une 6800 qui demande 2 prise Molex, je me suis demandé si c’était pas ça qui avait peut etre tiré trop d’énergie, mais je pense pas que ca puisse tuer une alim, au pire des coupure quand l’alim n’arrive pas à suivre non ? :??:

info, ma config :
Alim Tagan 380W, AMD Xp-M 2600+@2,5Ghz, 2512Mo Crucial, 280 Go IDE, 2*80Go Sata, GF 6800@ultra, 2 graveur Plextor (Cd, et l’autre DvD)

Bonjour,
je vois que l’alim
si tes diodes ne salument pas ni rien cest que cest pas alimenté :neutre:
ou alors la carte mere qui a laché totalement mais je pense pas…

:ouch: Alors là sa serait tres tres con quand même :heink:

ta pas une odeur bizarre de brulé ou autre?
ta essayé douvrir voir si yavai pa une piece qui a laché? (ou le fusible de lalim)?

enfin ouvre que si cest plus garantie :confused:

tagan c’est garanti 3ans :neutre:

ouvrir l’alim je veux bien mais déja là je recherche les papiers d’achat pour vérifier la date de son achat, j’arrive plus à m’en rappelé :confused:

sinon pas d’odeur, vu que je me suis lever tard j’ouvrirai le boitier qu’après manger…

matt >> oué mais je viens déja de faire un renvoi de pièce pour ma CG, j’en ai un peu raz le c** de renvoyé a chaque fois à mes frais donc bon, la garantie constructeur …

sinon déja j’ai regardé quelques produits, j’ai vu celle là sur Brest, mais apparemment y a qu’une prise Sata, et que 4 prise molex :confused: , insuffisant pour moi (vu qu’il m’en faut déja 2 pour la carte graphique, 4 pour les IDE, 2 pour le sata)

jai la hiper et niveau connecteur ta de quoi faire :oui:
tu as pas une alim a cote pour tester avec une autre voir?

bon j’suis de retour. j’vais m’attaqué a testé différents trucs.
Déja j’vais voir si c’est pas le bouton “ON/OFF” de mon boitier qu’est pas mort

bon, alors :

  • ce n’est pas le bouton power
  • j’ai testé la Tagan sur un autre PC, pas de réaction donc c’est bien elle là fautive
    hélas :
  • l’alim que j’ai en stock (sur mon second pc) malgré quel soit assez puissante n’est plus asez stable (surement des prises molex défectueuses, ou un circuit) ce qui fait que mon ordi pouvais booté, mais n’arrivais pas a charger windows, et stoppait :frowning:

donc je me retrouve sans alim sur mon ordi principal, jusqu’a ce que j’en trouve une bien, que je vais prendre puissante (je vise les 600Watt), avec tous les genres de sécurité pour la stabilité des voltages, baisse de tensions, bref… j’y mettrais le prix si il le faut mais là j’en ai raz le bol ! :frowning:

donc votre avis pour l’achat d’une alim svp ? (disons 100€ pour faire un prix maxi), vous conseilleriez quoi ?

Tu devrai être tranquille avec ca.

merci pour ton conseil :wink:
par contre, désolé de faire mon idiot :confused: , mais SeaSonic je connais pas , c’est réputé comme marque ? :??:

d’autres avis sinon ? je prend tout avis en compte pour faire mon choix :jap:

c’est du tout bon :super:
les tensions les plus stables possible :oui:
seul hic pas de modularité :confused:

ou alors avec celle là
Fortron 500 watt

Tension ultra stable, et en plus niveau connectique ya de quoi faire…et moin bien moin chere que celle proposée par Com[A]

j’aurais pas confiance :neutre:
c’est pas passé par la config de test de matbe :neutre:

J’ai une config ~ similaire et je n’ai pas de souci avec mon Enermax 480W.
C’est le modèle suivant (je l’ai acheté sur ldlc d’ailleurs) : http://www.ldlc.com/fiche/PB00022956.html

Ma config :

Et il reste encore des morlex dispo :wink: (1 ou 2).

edit : j’ai reçu une version boîte, donc, je ne comprends pas trop leur terme bulk dans ce cas. Très belle finition pour cette alim (en même temps, encore heureux, vu le prix).

hiper 480 voir 580 pour 10euro de plus que le budget donné

j’ai fait pas mal de recherche sur la Seasonic, tous les tests m’ont convaincu qu’elle était parfaite , en plus des avis de Com[A] et Death_row, j’ai d’autres personnes qui me l’ont aussi conseillé, donc je pense que c’est le bon choix :jap:

merci à tous pour vous avis, j’en ai bien pris compte avant :jap:

+1 pour la Seasonic :wink: T’auras pas de mauvaise surprise avec ! :slight_smile:

je l’espère, en meme pas 2 mois une CG et une alim ca fait bcp :confused:
dans le doute j’ai quand meme pris une garantie supplémentaire.

Bon en plus d’etre plus stable elle semble etre plus économique coté consommation, plus silencieuse, moins chauffante, bref tout bon apparemment.

seul tite question stupide : les prises dites pour les cartes Pci-e, elle marche aussi pour les cartes graphiques AGP qui requiert une alim ?

non c’est pas la meme chose
http://img132.imageshack.us/my.php?image=carte2ly.jpg