Forum Clubic

Alarme sonore switch netgear gs108t

Bonjour,

sur le conseil d’un ami,

j’ai acheté un switch (Netgear GS108T)

j’ai remarqué 2 chose étranges …

la premiere, c’est que des fois j’ai remarqué que les voyants ethernet …
clignotaient tous en meme temps …
genre 500ms eteints … 500ms allumés … et ainsi de suite …
je ne sais pas ce que cela signifie …

et la deuxieme chose … enfin j’ai remarqué qu’il “sonnait” genre 1 fois par jours environs ou tous les 2 jours …
1 ou 2 bips tres cours … et assez fort
je met un point d interogation, car je ne suis pas sur avec certitude … que ce soit le switch …
mais je dirais que y a de tres fortes chances ^^

je suis allé voir dans les paramètres du switch … mais bon deja oula un eu plus compliqué que dans les parametres d une box internet … je n’ai pas trouvé d option concernant une alarme quelconque …

la live box fibre que j’ai actuellement, est paramétrée en DHCP auto …
je sais que c est pour generer des adresse ip automatiquement …
j’ai parametré ma passerelle multimedia en DHCP static pour ne pas que l IP change constamment

est ce un problème de config ?

pouvez vous m’aider a resoudre mon probleme ? :slight_smile:

je vous remercie :slight_smile:
Edité le 26/11/2016 à 19:52

j’avais vu l etat des voyant y a 30min environs
j’ai entendu le fameux bip …
et les voyants clignotaient …
donc c bien mon switch qui bip ^^
j’ai quelques notions niveau reseau …
mais la j’avoue que ca me depasse ^^

Bonjour shootingstar76,
Ce genre de bip ressemble à une connexion satellite mal fignolée … mais comme tu parles d’une box fibre :neutre:
Tu as bien vérifié toutes tes connexions ?

satelite ?
euh bah oui enfin tout mes câbles sont branchés correctement … enfin il me semble

j ai un convertisseur fibre ethernet … je ressors de ce boitier pour aller vers le port rouge de la box fibre marqué WAN puis du port d’a coté je vais vers le switch (1er port completement a gauche) puis ensuite port 2 3 4 du switch je vais vers mon PC - decodeur TV - passerelle multimedia …

je vais tres prochainement repasser chez free a la fibre 1Gbit (j y etais avant … mais pas a la fibre)

mes cables sont de type 5e
Edité le 27/11/2016 à 11:15

:hello:

As-tu consulté le manuel ?

Vu qu’il s’agit d’un switch manageable, c’est la meilleure source d’information pour les questions que tu te poses.

Il s’agit d’un Netgear GS108T v1 ou v2 ?

il s agit d un switch v2 …
par contre j’ai pas respecté la procedure d install ^^
par ex ils disent de mettre mon pc en IP dhcp static …
bon je vais installer ca correctement comme dans la notice et je reviens vers vous :slight_smile:

Salut,
J’ai essayé plusieurs mots clés dans google et ton switch n’a pas l’air capable d’émettre de son … ça me parait étrange ton diagnostic…

Peux-tu confirmer que c’est le switch, ou as-tu un doute ?