Forum Clubic

Ajout de Ram, soucis démarrage pc

Bonjour les Gens,

voilà j’ai acheté 2x4Go de ram (Référence identique hors mis le CAS–>9 pour les anciennes et 8 pour les nouvelles)
se sont des Gskills avec la meme fréquence 12800
Lorsque j’installe les deux pairs de RAM le PC démarre et reboot toutes les 5s sans attendre le BIOS

Configue: Carte mère MSI P67A-C45 B3

Processeur INTEL Core i5 2400 - 3.1 GHz - Socket LGA1155

GSKILL-F3-12800CL9D-4GBXL

ATI-MSI-R6950-TWIN-FROZR-III-PE/OC

Merci pour vos reponses

Et si on ne met seulement que les nouvelles, ca fait quoi ?
Edité le 17/12/2011 à 18:43

Celles-là sont données @ 1,5 V,mais les CL8 ? même voltage ?

slt
as tu brancher les pairs identique sur le slot de meme couleur ?

Salut
réponse a ghost26: je l’ai ai installé et elle marche(donc j’ai simplement enchangé mes barettes avec les nouvelles)
réponse a Blackalf: oui le voltage est identique
réponse a philps: oui j’ai installé sur les deux slot different

Tu as donc testé les anciennes barrettes et les nouvelles sur les slots 1 et 3 et l’une comme l’autre paire fonctionnent ? et si tu met 2 barrettes sur les slots 2 et 4 ça fonctionne aussi ? c’est peut-être un des ports Dimm qui est défectueux :neutre:
Edité le 18/12/2011 à 16:28

bonsoir,
non les quatres fonctionnent je pense, car les anciennes été branché sur 1/3 et les nouvelles 2/4, j’essayerais de les intervertir

merci de l’aide :wink:

Cdt

Re à tous les gens,

j’ai trouvé un début de réponse,

"bosco2004

Il faut surtout qu’elles soient de meme type (ddr pc3200 par exemple), et de meme “CAS” pour que ça fonctionne au poil, après ces deux marques sont de bonne facture, pas de problème à priori à ce niveau là!"