Forum Clubic

Aider moi

J’ai un problème, quand je veu bloquer la majuscule avec le cadna et bien sa m’ouvre le menu démarrer comment faire pour que sa me bloque la majuscule a nouveau
Merci pour ceux qui vont m’aider

Ben normalement, tu appuies sur “shift lock” et tu devrais l’avoir verrouillée…
Je pense plutot que tu apouies sur “Windows”. Shift lock se trouve à la gauche du clavier , au dessus de control et de maj (la fleche qui part vers le haut).
Normalement, un petit voyant vert s’allumera en haut à droite de ton clavier. ( Caps lock)
Edité le 23/12/2007 à 11:12

Non j’appuis sur le cadna, maais je pense qu’il y a un problème de raccourci tu c comment accéder au raccourci??
Merci d’avance!!..

Quel est le modèle de ton clavier? Tu as un gestionnaire vendu avec? Ca te fait ça depuis combien de temps? Tu as fait quelque chose juste avant ça?

c’est un clavier vendu avec l’ordinateru…sa fait un moment que sa me le fait… et je n’est rien fait avans…
peut tu m’aider??? essai de me dire comment modifier les raccourci clavier
STP merci

J’ai un filon , tu peux toujours essayer ; cela serait dû à la langue de ton clavier.

Démarche :

Accéde aux options régionales et linguistiques (Démarrer > Paramètres > Panneau de configuration > Options régionales et linguistiques), clique sur l’onglet “Langues”, puis sur le bouton “Détails”. Dans les services installés, tu peux ajouter un clavier : choisis un clavier FR (français) et un clavier US (américain). Applique la modification : la touche Shift d’activation des majuscules devrait fonctionner .Supprime le claver US , il est inutile :wink:

Si un clavier français existe déjà , vérifie qu’il est bien activé.

désoler mais sa ne foncionne pas… mais tu c’est comment on accede au paramètre des raccouci clavier
Si oui comment ???
Merci

ici

www.d2i.ch…

a+

moi je veu accéder au raccoiurci clavier pour pouvoir les changers
MERCI d’avance pour ceux qui m’aiderons
et joyeux NOEL

Salut,
Tu pourrais changer le titre de ton topic, parce que “aider moi”, sans parler de la faute, ce n’est pas très explicite…
Amitiés
Janus