Forum Clubic

AideMontagePC Svp

Bonjour a tous, quelques petites questions car je suis en train de monter mon 1er pc…
Pour brancher les cables Power swhich; reset… sur la CM ; Ces cables sont blanc+bleu; blanc+ mauve… Le fil blanc correspond il a la masse ou au plus?? (le boitier est un Antec Nine hundred)
Ensuite pour brancher la CG (Sapphire 2900Pro), il y a 2 cables d’alim PCI-Express a brancher dessus?? (dont un avec les 8 broches completes et m’autre avec seulement 6 broches)

Merci beaucoup pour vos réponses aussi rapides, j’en suis sur…:slight_smile:

Power switch et reset y’as pas de sens…hdd led ou power led y’as un sens le blanc c’est la masse(-) il me semble…:wink: mais si tu te trompe c’est pas grave sa ne vas rien cramer juste elle ne fonctionneras pas…:confused:

Pour ta carte graphiques si tu n’as pas de pci-e 2.0 avec ton alim branche les pci-e 1.0 et sa fonctionne tu ne pourras cependant pas overclocker ta carte…:confused:

euh concernant mon alim c’est une corsair HX520W, je ne sais pas si c’est des pci-e 2.0 ou 1.0? Mais j’ai la possibilité de brancher 2 fiche PCI-E. Chacun d’entre eux est composé d’une broche 6 fils+1broche 2 fils. J’ai donc brancher 3 broches : 2x6fils +1x2fils, il me reste donc une broche 2 fils de non occupé… Je m’y suis bien pris??
Ensuite, savez vous comment brancher les ventilateurs du boitier nine hundred?? Chacun d’entre eux a une fiche Moles (Male+femelle). Il faut que je les relies toutes entre elles puis apré brancher le tout sur mon alim?? Partce que en plus, j’ai un rhéobus à installer…Et je ne sais pas du tout comment le brancher non plus…

Merci bcp

le pci-e 1.0 c’est avec des fiches 6 broches contre 8 pour la version 2.0…tu as juste as brancher deux fiches de 6broches sur ta carte…

Les ventilos se branche avec les molex de ton alim c’est tout…tu ne pourras pas les mettrent sur ton rheobus…:confused:

http://www.revioo.com/media/images/news/1/9688.jpg
Edité le 31/10/2007 à 13:04

ok merci, donc moi, c’est le premier cas de ton dessin.
Pendant que ji suis…
Pour les branchements du DDur et graveur dvd.
J’ai branché 2 cables sur le DDur:Un fil jaune S-ATAII que j’ai relié à S-ATAII0 de ma cm et un cable dalim(meme gueule que le sata mais un peu plus long)
Meme chose pour mon graveur dvd mais que j’ai branché sur S-ATAII1 de ma cm.
Jusque la tout vous parrait bien?

Y a un truc que je comprend pas pour brancher les 4 ventillo du nine Hundred. Les broches de chacun des ventillos sont enfichable les unes dans les autres. Je peut mettre les 4 ensemble et les brancher sur une seule sortie de mon alim ou alors fo que je branche chaque ventilo directement a lalim??

Merci bcp

oui biensur les 4ventilos tu peut les brancher ensembles et ensuite mettre une seule molex provenant de l’alim…:wink:

je ne suis pas sur que ce soit le premier cas pour toi je pense plutot au deuxieme car la fiches avec 8 broches que tu as est pour la carte mere…il me semble…maintenat si elle rentre sans forcer c’est que sa doit fonctionner mais je fairais attention a ta place…:confused:

je ne pense pas non, il y a bien une fiche a 8 broches pour la cm, mais ce n’est pas celle la, c’est bien des cables pci-e que je me sert. D’ailleurs concernant cette fiches à 8 broches pour la cm, je ne m’en sert pas de celle la, je ne sais pas ou la brancher?? Sur la cm j’ai seuleument branché un 4 broche et la super grande fiche dalim.

Tu prend le manuel de ta mere et il explique ou mettre “les jumpers” pour faire fonctionner les boutons et leds du boitier

Re bonjour, defois le ventilo de mon processeur ralenti et s’éteint et aprés il se remet a tourner pendant 5 sec et refait la méme chose comment peut -on faire pour y remédier??

merci