Forum Clubic

Aide svp, besoin a8n-sli - ***stop: 0x0000007B (0xF79F7528,0x000000

Bonjour

deja je ne c’est pa si c un probleme materiel ou logiciel donc je post dans la parti materiel et logiciel

premierement merci de vous interessez a moi car j en ai besoin
donc je me suis achetez une nouvel config :
CM:ASUS a8n-sli deluxe
Processeur:AMD 3500+ venice
DD: SEAGATE barracuda 160 go Serial ATA
CG:Sapphire X800XL
memoire: Crucial dual channel CT2KIT6464Z40B

Donc je vous explique mon probleme quand je fait bouter mon cd de windows
je charge donc les driver SATA et formate le DD en crean une partition NTFS ,apres quand il copie les fichier necessaire a l installation il refuse de copier les driver SATA a partir de ma disquette j ignore donc ceci et poursuit …
le PC redemarre et au moment ou je devrai avoir install de windows j est un ecran bleu avec le message d 'erreur suivant:
un probleme a été détecté et windows a été arreter afin de prevenire tout dommage sur votre ordinateur

recherchez tout virus sur votre…

***STOP: 0X0000007b (0xf79f7528,0xc0000034,0x0000000000,0x000000000)

j est aussi essayer de faire demarrer mon nouveau pc avec mon le disque dur de mon ancienne config avec windows pre-installer en IDE mais ce message s 'affiche aussi au moment de chargez windows aller svp un peu d aide j ai penser a la rame mai j ai pa envie dy penser pour pa avoir mal au coeur

a oui j ai aussi mis a jour le bios de mpa carte mere

dejà tu na pas besoin de mettre de disquette pour le sata, car elle le gere nativement, tu instal windows comme si de rien était :neutre:

la preinstallation cay le mal :o

eu oui je c mais si je ne mettai pas la disquette la deuxieme etape ou lon choisi et formate les partition n’apprai pa a la place le pc reboot

Oui j est essayer avec une seul barette et meme avec d autre d un autre pc mais tjr sans consequence

la tu brancher au bon endroit, refere toi au manuel

oui desoler j arai du le preciser je l ai bien branchez au bon endroit a savoir en sata n 1 gere par le nforce 4 c a dire les connecteur en noir

tu est sur que c’est les noir pas les rouges plustot, car il y en a pour le controleur raid aussi…

oui jen suis sur puisque les rouge son ceux gerer par la carte mere silicon je croi et le dd est bien detecter par le bios

ok

alors personne na d’idee a oui je rajoute aussi que j reussi a lancer le lancement de windows en mode sans echec mais le message bleu s affiche juste apers le chargement du fichier : “Vax347B.sys” j est aussi essayer d installer xp sur mon dd IDE mai ce message s affiche encore et toujour

deja essayer juste avec le clavier de branchez et pour les peripherique externe et juste avec un seul lecteur cd rom et le dd

marche pa non plus

plus personne n a d idee personne ne c ce que veu dire l erreur ***stop … ?

Google powaa :bounce: http://support.microsoft.com/default.aspx?scid=kb;fr;324103

Ton Bios est-il bien configuré ? RAID désactivé ?

eu oui je croi normalement eu dans 2secnde je te donne la reponsse

oui j verifier l option raide dans nvraid configuration est bien desactivez

Ok,on reprend.
Au départ,tu fais bien F6 avec la disquette des drivers SATA insérée ? cette disquette,c’est toi qui l’a créée ou elle était fournie ?

opss desoker pour les 56k et ceu qui son 1024*768

Vire la photo et ne laisse que le lien ou redimensionne l’image :confused:

voila un lien pour une capture du message d erreur

http://img211.imageshack.us/img211/33/dsc002147nv.jpg

Différent du premier donc…tu l’as eu à quel moment celui-là ?