Forum Clubic

Aide sur O/C E4300 sur Gygabite DS3R P35

Bonjour,

J’essaye d’overclocker mon E4300 sur ma carte mère Gybabite P35 DS3R mais j’ai un écran bleu me disant: page_fault_in_nonpaged_area avec un vidage mémoire.

Ma configuration hard:

  • DS3R

  • E4300

  • Zalman 7500

  • Crucial Ballistuw PC5300 2x1Go en dual channel

Ce que j’ai fait:

Coeff Multi = x9

Fréquence = 333MHz

PCIExpress = 100MHz

Les voltages sur Normal

Les perfs de la RAM en AUTO

Pas de réglages fréquence PCI possible

Tout est en vert dans la page MB INTELLIGENT TWEAKER du BIOS.

Est ce qu’il faut monter le voltage Vcore ou RAM pour que ca passe ?

D’ habitude un E4300@1.8GHz s’ overclock facilement à 3.00GHz.

Merci de votre aide

9*333 c diret 2.9… Commence un peu +bas deja…
baisse le fsb et test progressivement… 250 puis 280 puis 300… voir deja le max fsb que tu peux atteindre
Apres c eut etre la ram mais pourtant elle ests encer bien monter la pc6400 serait peut etre mieux

deja régle le vscore et laisse le pas en automatique tu monte petit a petit

J’ai tout essayé et rien, soit écran bleu, soit pas de reboot soit plantage sous xp :keskidit:

Je suis même monté jusqu’à 1.46V pour le Vcore et j’ai mis +0.1V pour la DDR2

Mais plus je monte en voltage Vcore, plus ca va loin dans le demarrage du PC, à 1.46 je suis sous XP mais ca plante au bout de 2minutes.

Les paramètres de ma DS3R sont innombrables, et ne correspondent pas toujours aux thermes que je trouve sur la Asus par exemple qui est le plus courant.

Peut être avec des photos des onglets sous le bios j’arriverai à me faire mettre les bons paramètres ???

Merci :wink:

Ps: mon Vcore est à 1.325V d’origine.

Pourtant tout le monde arrive presque à être à 3.00GHz en mettant 9x333 et en montant juste le Vcore.

euh si mes souvenirs sont bons, j’avais un fsb hole vers ces eaux là il me semble.

Tu as essayé une fréquence au dessous ou au dessous ?
Edité le 18/03/2008 à 21:05

Non, puisque le plus simple est le 9x333

Je pense que j’y suis arrivé, voilà ce que j’ai paramétré dans le BIOS F11 de ma Gigabyte DS3R pour mon C2D E4300 et mes 2x1Go de DDR2 PC5300 Crucial Ballistix:
J’ai suivi ce tuto: TUTO OC E4300 via DS3R

Advanced BIOS Features :

Limit CPUID Max. to 3 : Disabled
CPU Enhanced Halt (C1E) : Disabled
CPU Thermal Monitor 2 (TM2) : Disabled
CPU EIST Function : Disabled
Virtualization Technology : Disabled

MB Intelligent Tweaker(M.I.T.) :
cpu clock ratio: 9X
cpu host clock control: Enabled
cpu host frequency: 333
pci express frequency: 101
CIA2 : disabled
systeme memory multiplier: 2.0 (correspond à 667MHz comme ma PC5300)
memory frequence: 667

systeme voltage controle : manuel
ddr2 overvoltage control: +3.0
pci e overvoltage control: normal
fsb overvoltage control: +0.3
(G) mch overvoltage control: +2.0
cpu voltage control: 1.450v

Comme ca ca boot, je lance un DVD avec FFDSHOW 5 minutes et aucun soucis, j’ai même remaqué mes micros saccades qui ont presque disparues.
Je n’ai pas encore testé la chaleur ni la stabilité.

Je n’ai pas mis 1.5V, j’ai mis 1.45V comme le préconise le lien ci dessus, et +0.3V pour la RAM, sinon en +0.4V ca ne passe pas, pas de boot.

Est ce que vous voyez des choses qui choques ?

Merci grandement :byebye: