Forum Clubic

[AIDE]ram kingston hyper x O\C X2 4200+

bonjour à tous !
j’aimerais o\c mon x2, j’ai pour ceci acheté de la nouvelle ram ici,
et une nouvelle alimentation (power suply) ici,
je souhaite augmenté sinificativement la frequence du processeur
(2 @ 3 ghz) je pense aussi m’aider par la suite d’un systeme de type waterchiller !
et l’aide de aiolas pour l’overclocking ! (les autres aussi !) :grrr:

merci d’avance à tous ! :ane:

http://img141.imageshack.us/img141/1451/sanstitre1xh.th.jpg

Bonsoir

On dirait que tes Kingston ne sont pas reconnues correctement sous CPU-Z : absence des timings intermédiaires (trcd, trp) et tras 15 :heink:
Passe en manuel dans le bios si tu es en auto.
Elles sont certifiées @ 2-3-2-6 1T mais pour monter en fréquence, tu ne vas pas pouvoir tenir ces timings, teste jusqu’à 220 déjà.
Ensuite, tu relâches @ 2,5-3-3-7 2T et tu continues à monter le HTT en douceur.
Comme d’hab, attention au LDT, puis tu verras pour la désynchro.
C’est quoi la mobo ?

Edit: j’avais pas bien vu, elle est déjà @ 220 comme ton HTT, donc tu as commencé l’o/c…

exacte pr l’oc javais fait ça avec aiolas, mais je n’avais que de la ram noname,
je v voir ds le bios pr la modif …
pour ce qui est de la carte mère, c’est une asus a8n sli deluxe

http://img161.imageshack.us/img161/1723/dsc005993mv.th.jpg
voila ce que j’ai, ou dois je changé les timings ?

tu regardes avec CPU-Z c’est le
cas latency
ras to cas delay
ras precharge
cycle time (TRAS)

http://img159.imageshack.us/img159/4489/sanstitre8au.th.png
voila ce que donne la modif, j’ai remis le pros à 200*11;
je remeterais mon voltage
à 1.3v
é j’aimerais ossi savoir comment fait on pour surveilller le ldt …
:ane:

le Tras devrai etre a 7…
sinon ca va

et le ldt c’est quoi? :neutre:
ton bus htt? 201*5 :wink:

edit: le vcore dorigine c’est pas 1.4v?

le ldt c’est le coeff du bus hyper transport, non ? :neutre:

sur le double coeur c du 1.3 volt
sinon pr les simples coeur c 1.4 v il me semble
je vais faire la modif ds le bios; apparament g modifié la mauvaise colone de timing
je modifie ceci

la je suis à 1.325 v
pour 225*11
au dessus, le pc reboot
je n’ose pas tros augmenté le vcore tant ke je ne sais pas ce ké le ldt .
je test un occt de 30 minutes
le processeur est à 34°.

34degré? tu as verifié en touchant ton radiateur avec le dogt?ca me parait pas enorme tes sur de ta sonde?
mets ton doigt sur le rad tu sentira vite si il es a 34 ou a 50 lol

lol
mon pc n’est pas dans ma tour, je modifie celle ci pr un waterchiller (et non watercooling) j’ai de l’artic silver 5 avc le ventilo artic cooling.
la je suis passé à 1.350V
car instable
et je refé un occt
là, je suis à 35°

Le LDT est bien le coef pour le bus HTT -> 4 pour commencer.
Les Asus SLI ont l’air de tolérer un bus largement supérieur à 1 GHz (vu sur A8N32 entre autres) mais bon, ça n’apporte rien en pratique.
Ton tras est toujours à 15, passe le à 7, comme a dit Auriana.
Pour le Vcore de base, il est selon les specs d’AMD entre 1,30 et 1,35V.
Tant mieux, plus tu pars bas, mieux c’est.

c le trc ke j’ai mis à 7 à la place
dois je le remetre o timing de base (passé de 22T à 7T)

Oui, n’y touche pas à celui-là, c’est le tras à 7.
Pour ce qui est du LDT, il doit s’appeler “NB Link” ou qqch comme ça.

http://img136.imageshack.us/img136/5180/14xt.th.jpg

je sui entr1 de fr
un occt
la je sui à 50 pourcents (dc 15 min de test)
il est stable à 230*11 mé pa 235
je pense pvr monté le voltage sans risque à 1.4v
sans me souscié du ldt …
je me trompe ? :confused:

bon c instable, le pc à planté
je metré le vcore à 1.4 V tout à l’heure, cela me permetera d’augmenté le htt à mon aise derniere stabilité corecte : 1.35V 225*11 2475mhz
merci à tous, je revient plus tard …
:wink:

Je t’ai conseillé de descendre à 4 (4*230= 920 < 1000) pour être sûr :neutre:
Tu peux augmenter le Vc, tu as de la marge.Quand tu penses être à la limite, tu passes au coef 10 pour monter en HTT.
Attention, désynchronise ta RAM qui va te limiter, @ 235 c’est sans doute elle qui te limite.Ce n’est que de la 3200.
Pour la désynchro, c’est Memclock index value sur [333 MHz].

j’ai essayé le 4230 est le pc ne veut meme pas demarer …
j’ai reglé la ram à 333mhz et la je suis à 230
11