Forum Clubic

Aide Precise - Overcloker e4300

Bonjour a tous… :neutre:

Voila je dispose dune asus P5B-E monté avec un e4300 ainsi que 3go de corsair DDR2 6400 ou 800mhz (2x1go & 2x512)…
Pour overcloker jai desactivé speedstep et etc dans le bios, jai ensuiste mi 9 en coef multiplicateur et 333 frequence et jai fai attention de metre la frequence du pci a 100…
voila voila tous cke jai fait mon procc est bien a 3GHz mais ai je tous fait ?
jai regarder sur dinombrable topic et fofo mais pour tous vous dire jsuis pas tres bon :frowning:
merci de maider bonne journey a tous :jap:

Ps : Voivi Quelque Données
CPU
Memory

Et els ports PIC, bloqués @ 33Mhz ?
Sinon ça me semble bien, tu peux activer le Speedstep, permet d’économiser de l’argent :wink:

Par contre je crois que tu as été trop gentil avec tes RAMS, tu pourrais largement diminuer ses timings, étant donné qu’elle tourne @ 666Mhz et qu’elle est certifié pour 800 :neutre:

Passé la ram en 1T aussi te ferait gagné en perf si ensuite c’est stable :wink:

lol jsuis dsl jsuis une bille :heink:

pour changer la ram faut que je rentre quoi ? et ou exactement dsl :s ?

Tu as fait les tests OCCT, Super PI, Memtest et Orthos pour voir si le tout est stable?

Bin le 1T sa se met à la place du 2T là où tu as les timing de la ram

Jai fai tous les changement grace a asus suite…

Je connais pas Asus suite donc … Le mieux pour O/C reste le bios :wink:

jsuis en train de faire un test avec OCCT et mon procc est a 60° cest la premiere foi ke je voi les 2 coeur a 100% … je fait quoi ? ca monte a cb max ?

donne nous ta config totale
télécharge TAT et regarde les t°
60° c’est déjà pas mal !!
moi il est à 35 en idle et 47/48 en full …

asus p5b-E
2go ram DDR2 corsair 6400
x800gt
e4300

temperature normal a 40°

jai overcloké ossi je suis 3ghz ^^

ah dac
j’y connais rien en oc encore …
fais gaffe à ton langage, pas de sms ici !!
fais un tour du coté de la section O/C + tuning !!

je ne dispose plus que de 2go de ram 2x1go DDR2 CORSAIR 6400…
jai OC mon procco a 3ghz ( 9x333 )…
jai rien touché dautre…je compren pas l’histoire de ma ram la…jai testé de la metre a 400mhz sa planter o demarage jmi connais pas trops alor merci de mexpliker commen faire…

sa va encore encore 60° :jap: je fais monter le mien à 70° avec TAT :o

a 3GHz c’est normal d’ateindre cette température
t’a le rad box ?
t’a fait le bourin avec le vcore ?

ya kelkun ?

non jai un asus a 60€ tu sais celui avec les led bleu tres bien…jsuis pas doué faut maider les gars

Click Ici Detail <------ voici le detail de mon OC dite moi si tous va bien merci

mais je vous conseille quand meme de pas laisser vos pross a 60°

paske c’est quand meme beaucoup

Merci de repondre sous 15jours :ane: