Forum Clubic

Aide pour OC

Bonjour,

Je souhaite grace à votre aide faire un point et ameliorer mon pc.
J’ai tenté un debut d’oc mais etant donné mes connaissances… je fais appel a vous.
Voici m config

Carte mere Asus M2N
CPU Amd X2 4600+@2627 (12x219) box donc ventirad d’origine
2x1Go DDR2 OCZ Pc6400
2x1Go DDR2 Kingston PC4300
Carte graphique 7950GT 512Mo
Alim 500w (je ne me souvient plus du nom) que je souhaite changer.
Windows vista.

Voici les details de vue sur CPU Z

img48.imageshack.us…
img126.imageshack.us…
img135.imageshack.us…
img126.imageshack.us…

Donc maintenant, je que je souhaite :

Etant donné que ma ram est pas identique, serait il plus interessant pour moi de garder que les 2x1Go OCZ?
Je souhaite egalement changer d’alim, j’en souhaite une supportant un oc du cpu et de la cg.
Enfin pour finir je souhaite faire un point sur mes frequences cpu, timing ram, vcore.

Une fois tout cela terminé, j’aimerais revoir mes frequences CG qui sont par defaut 550/700

En vous remerciant beaucoup par avance du temps que vous me consacrerez.
Edité le 31/10/2007 à 21:12

Up pour de l’aide :slight_smile:

fais attention car ton HT link est au dessu de 1Ghz donc il pourrait etre instable (pross) tu le voi sur le premier lien de t’es screen img48.imageshack.us…[/url] il faus que tu le diminue dans le bios pour ne pas depasser 1Ghz pour la CG je pence que tu peu utilise ATI tools 0.26 [url=http://www.clubic.com/telecharger-fiche17858-atitool.html]www.clubic.com… je pence qu’il fonction avec les carte nVidia mais je suis pas sur
Edité le 31/10/2007 à 21:45

Merci pour ton message.
J’ai changé cela effectivement, je te met un lien sur ce que j’ai actuellement.
Pour ati tools, j’ai que les tests pour les artefactes, mais apparement pas compatible avec mes drivers 169.01.

img216.imageshack.us…
img132.imageshack.us…

Je te laisse en juger.

c’es mieu voila le mien img473.imageshack.us…

j’ais un 4200+ @2200mhz d’origine et je tourne a ±2550mhz mais je vais essayer de monter plus haut mais plus tard car c’es chian de fais FSB par FSB puis tester ci c’es stable

sur le screen je suis en c’n’q donc je tourne avec le frequances moin hautes

pour la CG je ne sais pas j’ais une ATI donc je ne connais pas bien


pour les CG nVidia j'ais trouver ça [french.eazel.com...](http://french.eazel.com/lv/software/download/kl31900.htm) apparament il est bien noter pour les nvidia ne prend pas la dernier vertion car fais planter Win Vista donc prend la 2.01 Edité le 31/10/2007 à 22:30

Passer de 2200 à 2550 c’est bien ca, moi j’ai du mal à monter meme de 1point.
Occt ne tient pas plus de 20 minutes apres.
Faudrait deja que je change de ventirad et d’alim pour partir sur une base saine.
Le ventirad j’ai trouvé mais pas l’alim encore.

j’ais toujour le ventirad d’origine AMD et je monte pas au dessu de 57°c donc pour le moment ça va et pour ton alime elle est suffisante sauf ci elle est vielle mais une 500w ça doit etre asser recent

elle a quelque chose comme 2ans maintenant mais le truc c’est que les tenssions ne sont pas tres stable, ce’st pour cale que j’aimerais en changer.

Pour repondre a Chafoin.
En fait pour il n’y a pas a ma connaissance de max memlock ou un truc du genre.
Cette carte mere n’est pas du tout comme mes ancienne asus. J’ai pas l’impression qu’on puisse donner une valeur maximum mais plutot une valeur minimum.
Par exemple j’ai un reglage ou j’ai le choix entre 400, 533, 667 et 800.
Actuellement j’ai mis 800, ce qui devrait me donner 400 par barette aux frequence cpu d’oirigine (12X200)
La je sus à 12x217 donc 2604 au cpu et la ram est monté à 434mhz.
Ensuite j’ai fini par comprendre que si je voulais monté et etais bloqué par la ram je devais mettre 667 et non plus 800.
La en oc je tournerais au tour des 400mhz.
Galere.
Ensuite j’ai une valeur qui est “enable clock to all diMMs” et je ne sais pas si je dois la mettre en enable ou disable.
Si quelqun avait une infos la dessus???

Houla, c’est pas bon ça, ta 6400 est limitée par la Kingston donc teste ton o/c avec l’OCZ seule, et là tu vas pouvoir monter le HTT en douceur, en laissant la RAM synchro.Laisse des timings larges 5-5-5-15 en 2T, tu affineras après.
Pour l’option, laisse la activée.
Edité le 01/11/2007 à 15:30

Je veux bien activer l’option mais c’est quoi au juste?
Pour la kingston oui je l’ai viré, c’est claire que je limitais l’ocz comme ca
Je fini le test occt et je post un screen de cpu z
En tout cas j’ai du passer la ram en 667 au lieu de 800 pour que ca passe.

Bonjour

Pour faire suite
Je viens de mettre a jour mon bios (0403) bien que celui ci n’apprte que des nouveaux support CPU.
Pour le moment je ma ram tient bien la synchro cpu en 5.5.5.15.2T avec 1.9v (max de ma carte mere)
Pour le CPU, je suis en 12x222 avec 1.375 au lieu des 1.350 d’origine, ca m’a l’air de tenir mais d’un part ca chauffe un peu (50-69degré) et de plus j’ai l’impression de ne pas pouvoir monter plus haut.
Vue les temperatures, j’ai peur de monter a 1.400.
A votre avis, si je change de ventirad, cela m’aidera t’il? (je pense que oui)

Par defaut l’option “enable clock to all dIMMs” est desactivée, je l’active?
D’autre part, ma ram est en mode ECC, je le laisse ou je desactive?

J’ai desactivé le cool’n’quiet.

Voici les screens
img340.imageshack.us…
img211.imageshack.us…

Avez vous des conseil ou autre sur ce que vous voyez?

Merci d’avance.
Edité le 02/11/2007 à 10:15

J’ai bien avancé, deja en commencant par demonter mon ventirad d’origine AMD, le nettoyant (y avait enormement de poussiere) puis en remplacant le pad thermique d’origine par de l’artic silver 5.
Ensuite j’ai revue mes reglages et voila ce que ca donne… impressionnant la difference ! environ 25-35 degrés

Et voila, je suis relativement content.

img472.imageshack.us…
Edité le 02/11/2007 à 17:01

C’est pas mal du tout, je pense que tu as encore de la marge sans augmenter le Vcore.
Le principe est de continuer à augmenter le FSB @ 230, 235 etc jusqu’à ce que ça plante.
Il va falloir songer à désynchroniser ta RAM mais tu peux tester sa fréquence max stable.

oui

oui
Edité le 02/11/2007 à 17:07

Merci pour ces precisions.
Je vais avoir du mal à augmenter le vcore de toute facon car je suis au max de ma carte mere.
Mauvais choix lors de l’achat :frowning:
J’ai effectivement du desynchroniser la ram car j’avais des gels aux environs de 30minutes d’occt donc maintenant elle est (pour le moment) a 345mhz.
Maintenant il ne me reste plus qu’a monter de 5 en 5 et tester a chaque fois pour avoir son max… et suivant celui la je changerai ou non mon ventirad pour aller plus haut.
En tout cas merci beaucoup a toi.

Tu es à combien de Vcore ?

Je suis à 1.4, cpu a 30° en iddle et 50 en full

Et 1,4V c’est le max sur cette mobo ?
Tu as testé au Vc d’origine ? (1,35V je crois)
Tes temps sont nickel :super:

oui je suis vite limité malheureusement.
quoi que je me demande si c’est pas aussi un peu a cause de ma temperature trop elevée que j’avais…
j’aurais du prendre la haut de gamme de m2n qui a une douzaine d’option de reglage en plus que la mienne.

Voila pour moi mon oc sur un AMD Athlon 64 X2 4200+ img221.imageshack.us…

OCCT dit : pc stable et la temperature est de ± 60° en full et 37° en idle donc je pence que ça va