Forum Clubic

AIDE pour OC d'un Q 9650

Salut,
Alors pour l’oc je suis stable (SOUS OCCT 1h) FSB 400 3600 mhz Vcore 1.22500 dans le bios et le FSB strap reglé sur 400 mhz (depuis mon passage FSB 400, c’est un pote qui m’a dit de faire cela, qu’en penses tu??) j’ai fait plusieurs autre essais notamment FSB 422 3.8 ghz mais j’ai monté le VCORE jusqu’a 1.30000 dans le bios et Vista ne charge pas je reste sur l’écran noir sans la flèche de souris visible…
Que me conseillez vous comme réglage???
Pour les temp FSB 400 3600 mhz et vcore à 1.22500 dans le bios
TEMP MAXI CPU 41°
TEMP CORE 0 MAXI 45°
TEMP CORE 1 MAXI 44°
TEMP CORE 2 MAXI 44°
TEMP CORE 3 MAXI 44°

Qu’en pensez vous ??? à 1.30000 de vcore dans le bios est il normal que je plante à 3.8 ghz???
La RAM est synchro à 800 mhz actuellement
J’attends vos infos et vos directives… Merci :wink:

ton vcore est trop faible :neutre:

tu as quoi comme config ?

Salut
Ma config remise au gout du jour:
CM: P5Q PRO
CPU: Q 9650 OC à3.6 ghz FSB 400 Vcore à 1.22500 dans le bios et FSB stap reglé sur 400 mhz (DRAM voltage en auto)
8 GO GSKILL PC 8500 PK
CG: GAINWARD GOLDEN SAMPLE HD 4870 X2 VERSION OC GLH
RAID 0 avec 2 VELOCIRAPTORS 150 GO 10000 T SATA 2
WESTERN DIGITAL 7200 T 1 TO SATA 2 pour les sauvegardes
ALIM: CORSAIR HX 1000W
BOITIER: TWELVE HUNDRED 1 fan 200mm + 7 fans 120mm controlés par reobus
ECRAN: VIEWSONIC VX 2262 WM
CLAVIER: LOGITECH G11
SOURIS: LOGITECH MX 518
CAISSON DE BASSE + 2 ENCEINTES LOGITECH
OS: VISTA PRENIUM 64 BITS

Le tout refroidit par un watercooling

Voila pour la config :wink:

monte le vcore @ 1,35 :neutre:
Edité le 06/03/2009 à 07:19

Sur un Watercooling faut pas avoir peur de monté le Vcore tu peu même être plus haut que 1,45 volts.
Augmente comme legamer ta dit à 1,35 sinon si sa replante ou que ces pas stable augmente encore le Vcore à 1,4.

PS (sa c’est de la sacret config j’image avec un autre X2 sa serais :ouch:)
Edité le 06/03/2009 à 09:51

moi je suis pas en watercooling et pourtant j’ai pas peur d’augmenter mon vcore, même à 1,5 ou 1,6 mais je surveilles bien les température dans ces cas la et dès que je vois que ça chauffe trop bah je coupe directement l’alimentation (pas très conseillé mais il vaut mieux ça que de tout faire cramer) et je fait un clear CMOS et je recommence en mettant un moins gros Vcore :neutre:

Comme t’a dit t’es un malade pour O/C mais bon qui risque rien n’a rien…

( Sinon ta carte mère qui a sorti de la fumé n’a pas pris un coups? elle va encore? moi je me dit que je doit vraiment changer ma HD 3870 j’ai l’air d’un c…)

oui j’ai retester ma carte mère et elle remarche (comme quoi c’est du solide)

c’est pas le sujet donc on arrête là :jap:

Essaye avec le fsb strap réglé sur 333mhz :jap:

Merci les gars pour les infos… Je vais essayer avec le Vcore à 1.35

Tu penses que le fait de revenir à fsb strap 333 mhz ca sera plus facile d’OC?
Et pour DRAM VOLTAGE, la je suis en auto, pour OC mon E 8500 je l’avais mis à 2.00 Que me conseillez vous??
Pour mes temps à 3.6 ghz vous en pensez quoi??
Merci pour vos réponses :wink:

J’ai les boules…
j’ai bien remis DRAM voltage sur 2.00. Cependant big problème, j’ai monté le Vcore jusqu’a 1.40000 dans le bios et impossible de charger Vista…
Il doit y avoir un reglage ou un truc qui fait planter mais quoi???
Qui aurais une idée???
3.6 ghz à 1.22500 dans le bios ca passe et c’est stable alors que 3.8 ghz à 1.40000 ca passe pas, ou est le problème???
Merci pour tes réponses ca m’inquiètes… Je suis un peu déçu la, j’avais un E 8500 à 4.3 ghz et la j’ai un quad bloqué à 3.6 ghz…Les boules
Je viens de baisser le FSB strap à 333 mhz et ca passe à vcore 1.35000 dans le bios je vais essayer de baisser le vcore pour voir si ca plante…
Pour info j’ai rebaissé le vcore à 1.30000 dans le bios à FSB 422 3.8 ghz et j’ai fait un OCCT de 10 mm je n’ai pas le temps de faire plus je reessayerais demain…
Edité le 06/03/2009 à 23:58

tu serais pas limité par la fréquence du PCIe par hasard ?

:heink: Sur les carte mères, le pci-x est bloqué même si tu le laisse en auto :jap:
Edité le 07/03/2009 à 01:42

n[quote=“m_chacha41”]

:heink: Sur les carte mères, le pci-x est bloqué même si tu le laisse en auto :jap:
[/quote]

je suis pas d’accord avec toi, puisque quand je met sur 100 mhz le PCI express, ça ne boot pas si j’overclock le FSB à une certaine fréquence et quand je le laisse sur auto, ça boot avec la même fréquence de FSB :neutre:

Et?
As-tu essayer de visualiser ta fréquence pci-x dans le cas ou tu le laisse en auto?

Je te pari qu’il est à 100mhz :mdr
Edité le 07/03/2009 à 11:53

bah moi je suis sur qu’il est a plus de 100 mhz car sinon ça marcherais wquand je fait un overclocke en le mettant manuellement sur 100 mhz :neutre:

Je ne crois que ce que je vois :o

Salut, voila les nouvelles valeurs enregistrées sur un TEST OCCT réussi de 1 h

Pour les temp FSB 467 4200 mhz et vcore à 1.35000 dans le bios
TEMP MAXI CPU 56°
TEMP CORE 0 MAXI 56°
TEMP CORE 1 MAXI 56°
TEMP CORE 2 MAXI 56°
TEMP CORE 3 MAXI 56°

Pour info j’ai essayé de tenter 480/490 et 500 de FSB en montant le vcore jusqu’a 1.45000 dans le bios mais ca passe pas, OCCT annonce erreur sur core 0 ou 1 ou 2 ou 3 suivant les différents tests réalisés…
Pourtant au niveau des temps j’ai encore un peu de marge apparement, je pensais pouvoir atteindre FSB 500 4.5 ghz mais je ne sais pas ce qui faudrait modifier dans le bios pour y arriver…

J’ai fait un 3 D MARK 06 et voici les résultats…
score 3 D MARK 06: 22825
SM.2.0: 8907
SM.3.0: 11085
CPU SCORE: 6123

voila, si vous avez des suggestions de réglage pour atteindre 4.5 ghz FSB 500 je vous écoute… Merci :wink:
Edité le 07/03/2009 à 19:53

www.clubic.com…

Hello,
personne pour une autre suggestion ou un autre conseils pour passer les 4.2 ghz???
Merci d’avance :wink: