Forum Clubic

Aide por OC un core i7 920 a 4 GHZ

slt

je suis arrivé a 3,8 GHZ
réglage

C1E Support - disable
Hardware prefetcher - Enable
Adjacent Cache line prefetcher - enable
Intel Virtualization tech - disabled
CPU TM Function - disable
Execute Disabled bit - disabled
Intel HT Technology - enable
Active Processor Cores - all
A20M - enable
Intel Speedstep tech - enable
Intel Turbo Mode tech - enable
Intel C-STATE tech - disabled

BCLK frequency - 190
PCIE frequency - 100
DRAM frequency - DDR3 1523 MHz (9-9-9-24 CR2 )
UCLK frequency - AUTO
QPI frequency - AUTO

Cpu voltage - 1.3125
CPU PLL voltage - AUTO
QPI-Dram voltage - 1.2750
IOH voltage - auto
IOH PCIE voltage - auto
ICH voltage- auto
ICH PCIE voltage - auto

Load-line calibration - enable
CPU spread spectrum - disabled
PCIE spectrum - disabled
CPU clock skew - auto
IOH clock skew - auto
tension pour la RAM 1.64 V

voilà je souhaite passé a 4 GHZ voir plus :fou:
Edité le 27/05/2009 à 08:24

http://users.teledisnet.be/web/mde28256/smiley/salut.gif voila mes oc
sur certain les tensions sont un peut bourin xD

3600Mhz

4000Mhz

4200Mhz

4300Mhz

4510,32Mhz
Edité le 27/05/2009 à 19:58

ok merci :paf:

j’espère que ça va t’aidé :slight_smile:

il y a une grosse difference de Vcore entre le 4,2 GHZ et 4,3 GHZ

1,375 V et l’autre 1,55 V

lol oui mais 1.375 pour 4.2ghz c’est maxscreen
il faut plus :slight_smile:

alors que le 4.3ghz est benchable mais je pense qu’il faut moins quand même :slight_smile:

bon a 4 GHZ sa passe pas

avec tes réglages ( sa plante au logo vista )
et en mettant , juste en auto ( le QPI /VTT ) sa plante pendant le bench 3dmark ( test CPU )

ah !!! mdr
tu refroidis avec quoi ? :slight_smile:

pareil que toi , Noctua U12P

effectivement
et tu as quelle temp en full ?

a 4 GHZ , j’ai pas regardé sa doit pas chauffé avec un Vcore de 1,375 V

fais un OCCT avec monitoring

avec tes réglage a 4 GHZ

sauf QPI /VTT en auto
et Vcore a 1,381 V

test OCCT

en idle 37 ° et les core 50 °
en full sa a freeze a 1 min et écran bleue

:neutre:
Edité le 28/05/2009 à 09:09

vcore a 3.81 tu tes planté la ? non ciruelo ?? :paf:

c’est corrigé , :ane: ( c’est sa de se coucher tard )

tu va tout faire pété sinon ciruelo xD

alors c’est stable tu est a combien ?? moi je suis a 3.2 la :paf:

couc
ciruelo mets un peu de jus au qpi…:wink:

un peut de jus , dit moi lol:paf:

avec les réglage de romain , sa plante au logo de vista

1,375 V au Qpi
1,375 V au Vcore

ciruelo
desactive c-state tech
ne laisse pas uclk frequency en auto ainsi que le qpi link data rate regle les…:wink:

j’ai mis sa comment réglage a 4 GHZ

* bclk (fréquence de bus): 200Mhz
* coefficient CPU : 20
* fréquence CPU : 4000Mhz
* tension CPU bios(vcore) : 1.3750v
* ratio RAM : 4/1
* fréquence RAM : 800Mhz
* timings RAM : 9-9-9-25 1T
* tension RAM (vdimm) : 1.64v
* uclk (fréquence Uncore) : 3400Mhz
* tension contrôlleur (vtt) : 1.375v
* tension PLL (vpll) : 1.92v
* tension IOH (vnb) : 1.24v
* QPI Data Rate : x36 (7.2GT/s)

C1E Support - disable
Hardware prefetcher - Enable
Adjacent Cache line prefetcher - enable
Intel Virtualization tech - disabled
CPU TM Function - disable
Execute Disabled bit - disabled
Intel HT Technology - enable
Active Processor Cores - all
A20M - enable
Intel Speedstep tech - enable
Intel Turbo Mode tech - enable
Intel C-STATE tech - disabled

Load-line calibration - enable
CPU spread spectrum - disabled
PCIE spectrum - disabled
CPU clock skew - auto
IOH clock skew - auto

et sa plante au logo