Forum Clubic

Aide PC freez apes s allume plus

Bonjour,
désolé si je parle beaucoup mais c’est une longue histoire, je vais essayer de pas être trop long.
Il y a peu, j’ai grillé ma Carte Mere (NFORCE4-A939 ELITEGROUP) il parait que le ventilo au dessous du chipset sa fais un moment qui tourne plus résulta PC ne démarre plus,alors je l ai emmené cher un pro diagnose 25 euro verdict changer la CARTE MERE je me suis procurer une sur ebay une MSI MS-7125 ver:1 K8N Neo4 le Pro me la remplacer car mais conaissance hardware son limiter,le problème et :
_ au début quand je démarre ça s allume mais après 5 minute ça freeze dans le bios après ça s allume pas, j étain le PC 10 minute après je rallume (et ces le même résultat freez après quelque minute),le pro veux encore 25 euro pour le diagnose et pour mois ces trop
_j ai lut sur les forums que je dois faire un CLEAR CMOS je les fais on utilisons un bouton rouge sur la carte mère car ces se qui est écris dans le manuelle,alors pas de chevalier et pas besoin d enlever la pile mais après ça rien ne démarre le pc s allume les ventile tourne mais aucune image su l ecrant ,sur le bios tous les composant été reconnus par la carte mère
Et voila je me remet a vous les vrais pro pour sauver cette ferraille toute suggestion et la bien venus .
La voila ma config (ces vrais ça veaux pas le coup mais ces mon coup de cœur lol)
Windows X p 32 bits
Alimentation 300 Watts -
1 x ¤Mémoire SDDR -1024 Mo 400Mhz (j ai aussi de barre 512 et 256 mais ne son pas reconnus )
Processeur Athlon 64 3000+ 1,80ghz
Carte Graphique GeForce 6600GT PCI 128
2 Disque Dur Interne 3.5 les deux 160 gib chaqu un
Carte Mère MSI MS-7125 ver:1 K8N Neo4 (http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=140287936000&ssPageName=ADME:B:EOIBSA:DE:1123)
merci

pour moi ça ressemble a un probleme de chauffe, c’est quoi le processeur ?


scuse j'avais pas bien lu
le pc freeze meme dans le bios ?

oui meme dans le bios je voullais a chaque fois essayer d installer windows avant le freeze mais j arrive pas mais maint il y a plus rien sur l ecrant meme le petit bip signal de la carte mere audebut je l entand pas

justement, allume le et regarde la température de ton processeur dans le bios, juska ce qu’il plante, s’il monte a plus de 50c°, c’est que ça vient de la (+ de 50, ça veut dire 70c°ou meme plus)
si c’est ça,

  1. ya pas de pate thermique
  2. ventilo mal monté ou mal enclanché
  3. ton proc est mort (peu probable)
  4. il est surcadencé (peu probable) en fin communique nous quand meme toutes ces données

"maint il y a plus rien sur l ecrant meme le petit bip signal de la carte mere audebut je l entand pas" ça veut dire quoi, ça ?

oui t as raison ca peux etre la cause mais dabord je dois acceder au bios mais comme je l ai souligner avant apres le clear cmos que j ai fais rien ne s affiche sur l ecrant pas de menu bios le pc s allume mais le moniteur ne s allume pas on plus le PRO m a dis qu il a teste les autre composant(cpu,ram,gpu,alimantation) avec une autre carte mere et tous marche sauf les disque dur il ne les a pas tester,mais bon l important es de savoire si j ai toucher a quelque chose dans les branchements sinon que dois je verifier sur la carte mere pour trouver la cause de ca, et merci


le bip j veux dire avant quant le pc s allume j entandais un petits signale mais plus maintenant

ben c’est plutot mauvais signe, si apres apres avoir enlevé la pile rien ne s’allume :nexath
regarde si tu as remis la pile à l’endroit
si la carte graphique est bien branchée
et meme sans dique, le pc devrait au moins s’allumer donc oublie ça


si les ram sot bien enfoncées si tout est bien branché quoi, en fait

on fais le truque de clear CMOS je suis pas tres sur que ces fais car normallmant on dois sois enlever la pile soit Déplacez le cavalier de sa position initiale,mais mois j ai pas trouver le cavalier ,mais j ai lut sur le manuelle de ma carte mere que je dois juste appuyer sur un bouton rouge pres d la pile en question pour que le clear CMOS sois fais,bon mais pour s assurai je vais essayer de enlever la pille ausssi .

oui, fait ça


au fait, y suffit pas juste de l'enlever et la remettre, attend 5 min avnt de replacer la pile

voila j ai fais un clear CMOS comme tu me la expliquer mais le problemme reside encore,se que j ai essaye dernierement:
1_ enlever la pille pendant qlq minute(je souligne que j ai pas enlever les autres composants,cpu,gpu,ram comme il ont expliquer sur se tuto www.commentcamarche.net…)
2_ j ai essayer avec d autre ram meme probleme (j ai remarquer que son ram la carte mere fais un signal sonore sans s aretter)
3_ j ai essayer un autre moniteur car je crois que le problemme vient de l afichchage mais le probleme non resolue(remarque quand je branche le moniteur avec le pc il seteint automatiquement meme si le pc n es pas alummer aussi ces pas bizarre)
je veux essayer avec une autre carte graohique mais j ai q une cher mois alors demain j emprinterai une ,mais je sais pas si ca vaut le coup.


oups il y a du nouveaut comme par magie le bios et revenu et il y a de l aficchage sur mon ecrant je vais voire le truc de Temp avant que ca freeze

1 ok
2 normal
3 normal pour l’ecran, essaie ça demain et relance le sujet;)

ok merci pour l aide quand meme