Forum Clubic

Aide panda désinstallation!fichier spécifié est introuvable![résolu]

bonjour tout le monde!voila,en voulant installer une nouvelle version de Panda,je n’arrive pas a désinstaller l’ancienne!pire meme l’ancien panda ne marche plus!lorsque je vais dans “ajouter/supprimer des programmes” ça me marque “fichier spécifié est introuvable”,et pourtant je l’ai désactivé via “msconfig”.Si ça peut vous aider j’ai réussit a désactiver grace au “gestinnaire des taches” le processus “avengine.exe”(celui de panda),mais je n’arrive pas a désactiver deux autres processus :“pavsrv51.exe et passrv.exe”.
tous les conseils sont bienvenus,pourvu que ce n’est pas le formatage! :slight_smile:

PS: j’ai fais une analyse antivirus sur le site de Panda=rien!

j’ai déja essayé et cela me fait la meme chose!!
parcontre j’ai vu sur google une proposition qui s’adressait a une personne qui elle,a déja désinstalléPanda mais qu’il était encore affiché ds l’“ajout/supp. programmes”, voila,on a conseillé de passer par “régedit” et en faisant recherche “Panda”,et en appuyant tout le tps sur F8 supprimer tous les fichiers qui apparaissaient!croyer vous que ce serait une solution a mon problème?

je vais attendre d’autres commentaire avant de risquer ça!
merci pour le conseil “Priest”

c’est bon j’ai trouvé la solution!!!donc j’ai fais tout ce que j’ai dis auparavent + dans “msconfig” (“démarrer”-“executer” pour ceux qui savent pas) j’ai non seulement désactivé du coté de “démarrage” mais aussi dans les “services” tous les processus en rapport avec Panda!!J’ai également utilisé “regcleaner” pour supprimer tout ce qui est en rapport avec Panda!ensuite j’ai réinstallé Panda (ce que je pouvais pa faire avant car ça me mettait qu’une version de Panda était déja installée)!!voila!Pour ceux qui ça interesse j’ai désinstallé Panda ensuite (sans problème) pour la réinstallé mais en français!et maintenant tout marche tres bien!!!pour ceux qui ont (aurons) le meme problème,envoyer moi un mail!Ah oui j’ai oublié une chose assez importante…lorsque la première fois j’ai fais l’installation de nouveau Panda,j’ai eu l processus “issas.exe” et quelques autres qui me faisaient rebooter le pc sans arret avan meme que j’aille sur windows!!dc j’ai redemarré en mode sans eche (F8) et ensute tout allait bien!!!Bonne chance!
a++