Forum Clubic

Aide Oc instable 1055T 4Ghz

Salut à tous,

Je me permets de poster sur le forum pour solliciter votre aide à propos d’un problème d’instabilité suite à l’OC de mon processeur.

Il s’agit d’un Phenom x6 1055T que j’ai Oc à 4Ghz en suivant les recommandations du post www.clubic.com…

Cependant, je n’arrive pas à obtenir un résultat stable, et cela même en jouant avec le voltage du NB.

Je ne m’y connais pas bien en Overclocking voila pourquoi si vous pouviez m’aider à résoudre ce soucis cela serait super.

J’ai pris des screens des fréquences indiquées dans le Bios ainsi que ce que m’indique cpu z, everest et pc prob.

[Photo supprimée]

[Photo supprimée]

[Photo supprimée]

Occt fait planter l’ordi en 3 min.

Merci d’avance pour votre aide

La config complète est dans ma signature !
Edité le 17/08/2010 à 11:53

Salut,déjà active le loadline calibration ça permet de stabiliser le vcore. Ensuite essaye ces valeurs :

283 x14

CPU/NB Frequency : 2002 MHz

CPU Voltage: 1.45

DRAM Frequency: 1525 MHz

DRAM Voltage: 1.60

CPU/NB Volt: 1.2 v

NB Volt: 1.175 v

Fait un test occt pour voir,après tu reviens me dire tes temps et si cela est stable :slight_smile:

Ok je fais ça et je te répond, merci pour les conseils =)

Bon et bien voila j’ai testé ce que tu m’a conseillé, impossible de boot, Blue screen après le chargement de windows, j’ai remonté du coup le cpu volt a 1.5 et j’ai réussi à boot, j’ai activé les loadlines, je vais lancé OCCT pour voir si cela change qqchose.

Par contre, à propos des CPU/NB Frequency et DRAM Frequency, impossible de sélectionner 2002 et 1525 ou de rentrer ces valeurs, seuls des choix me sont proposés : 1520 et 1995 (cf mes screens).

Update:

Je lance Occt et je reviens poster


Sur un OCCT de 10min, blue screen à 7min 46 :s, je ne sais pas de quoi cela vient :/ Edité le 17/08/2010 à 13:07

augmente d’un cran les voltages NB. Sinon après peut être un cpu de mauvaise série :neutre:

1520 pour la ram :wink:
Edité le 17/08/2010 à 13:31

Rien n’y fait toujours le même soucis de blue screen sur occt, c’est dommage si cela provient du cpu :confused: , enfin merci pour ton aide intelforever13 si tu as d’autres idées je suis preneur :stuck_out_tongue:

Pour ta ram tu est a 1520 en cas 7-7-7-20 ?

Et au dessus tu as quoi?
Edité le 17/08/2010 à 14:08

Alors voila un screen cpu z qui répondra peut etre à ta question,
[Photo supprimée]

Tu voudrais que je regarde dans le bios ce que j’ai au dessus de 1520 ? et du coup ce que cpu z me sort comme cas ?

Petit up pour le suivi du sujet, j’ai up le voltage du cpu a 1.55 et légèrement up celui du NB, du coup les test OCCT 15 et 20 minutes sont stables, je vais bientot tenter celui de 30 min et 1heure en croisant les doigts. Niveau t° le cpu monte a 60 ° en burn 100%, le NB a 55, néanmoins le tout chauffe vraiment beaucoup vu les voltages, j’ai du bien optimiser la ventilation.

Dernier up pour clore le sujet, objectif atteint, tout est stable après 1h d’Occt, merci pour votre aide =):stuck_out_tongue:

[Photo supprimée]