Forum Clubic

Aide o/c - augmentation du fsb

bonjourà tous,

ma config:

cm p5bdeluxe
proc e6400
2x 1 pc2 6400 g skill
alim 450w antec
kelkun pourrait me dire la manip à faire dans mon bios (804 à jour) pour augmenter mon fsb, celui n’augmente pas il est tjrs à la frequence de 266 mhz et je n’arrive pas à trouver dans le bios .et comment le faire monter surtout[http://img293.imageshack.us/img293/9961/sanstitreqd2.png[/url]]My Webpage](http://%5bURL=http://imageshack.us)

Je sais que de base sur certaines cartes meres des options avancées sont cachées (comme sur les Gigabyte). il faut faire CTRL+F1 pour faire apparaitre ces options dans les sous menus.
C’est peut etre une autre combinaison de touche sur d’autres marques.

ben ou c’est 266 tu mets 270 par exemple F10 en sortant du bios et voila :neutre:

j’ai pas la possibilité de l’augmenter , il est bloqué sur 266 un screen de mon bios,c’est pas le miens et netenez pas compte des valeurs ( j’ai pas de numerike![http://img246.imageshack.us/img246/3097/000000047143jl7.jpg[/url]]My Webpage](http://%5bURL=http://imageshack.us)
à la frequence cpu elle s’affiche et c’est tout…

ben a cpu frequency tu vas dessus et tu pourras le changer

http://www.matbe.com/articles/lire/349/asu…clocking-queen/

je ne sais pas si c’est comme sur ma asus p4p800E-Deluxe qui commence a dater, mais moi pour modifier le fsb il me suffit de le selectionner et d’appuyer sur + ou - .

:oui: :oui: même chose

oui en principe il augmente pas pas de 1 , mais moi rien ne se passe , pourtant il me semble ke mon bios soit à jour le dernier le 804 , ou alors j’ai du mal configuré kelke chose dans mon bios…
en tout cas merci pour votre aide

Tu as bien fais Advenced>Jumperfreeconfiguration>mis AI tunning sur mannual> fsb

voilà j’ai trouvé , avec votre aide bien sur un truc de…
un autre petit truc kan je lance tat, la fenetre de droite est grisée ???[http://img443.imageshack.us/img443/9755/sanstitrehr9.png[/url]]My Webpage](http://%5bURL=http://imageshack.us)

C’est étrange, je n’utilise pas ce programme donc je ne sais pas si c’est normal, mais vu que la température de droite est différence ça veut dire qu’il repère bien les deux coeurs, tes températures ont l’air relativement normales.

En tout cas avec ce processeur tu devrais ateindre facile les 3.2Ghz.

Au fait tu as bien bloqué les ports pci et pci express?

tu veux dire sur 100 mhz et 33.33 oui c’est fait

Oui je parlais de ça :wink: tiens nous au courant pour tes résultats en overclocking, ça m’interesse particulièrement car j’ai bien l’intetion de m’acheter une config comme la tienne mais j’hésite encore entre le E6300 et E6400 :super: .

ben pour l’instant je reste raisonnable , par la suite je compte le monter à 2.6 ghz et encore apres avec l’install d’un zalman au dessus de 3 ghz…

Euh je suis étonné que tu ne le monte pas un peu plus :heink: , de base il est à 2.1ghz et tu ne le monte qu’à 2.2, le gain de 100 Mhz est minime :neutre: .

Tu peux au moin avoir un bon gain en le montant à 2.4 ghz, c’est la fréquence d’un E6600.
Avec le vcore d’origine, la température devrait à peine monter, même avec le ventilateur de base :super: .

oui je sais , c’est ce ke je vais faire pour l’instant je teste trankillement et apres vais regler mon probleme de proc je vais le demonter pour y mettre autre chose comme pate thermike parce ke là j’ai laissé à l’origine une vrai daube et je pense ke ça me fait perdre facilement une 10 aine de °