Forum Clubic

Aide chauffe! importante

Voila hier j’ai telechargé un logiciel pour verifier les températures de mon proc mais se matin j’allume mon pc et là environ 89degres pour tous les core mon boitier est un cm-690 de chez cool master j’ai deux ventillo de 120 au dessus pour extraire l’air chaud un a l’arriere en extraction aussi et un a l’avant qui apporte de l’air froid le ventillo du proc est d’origine. voila pouvez vous me dire quoi faire merci

As-tu pensé à dépoussiéré les composants de ta tour (ventilo entre autre) ?

euh si ton proc était réelement à 89 degrès, je crois qu’il aurait claqué. Est-ce que ton pc s’éteint tout seul? C’est à dire est-ce qu’il se met en sécurité?

la sonde doit déconné ou ton logiciel est naze, mais bon fais quand même un dépoussiérage dans ta tour, sa coute rien

Pas forcement les intel peuvent depasser les 90° sans avoir de problème par la suite.

Les AMD un peut moin par contre

Oui j’ai fais le menage dans la tour oui il c’est mis en securité pour la premiere fois là j’ai ouvert ma tour rebrancher les ventillos de fassons a avoir un meilleur courant d’air et sa a l’air de marcher mais maintenant en idle il est a 50°C est ce que s’est beaucoup? pour un i5.750 ? (pas oc)

Il y a de la pâte thermique ?

probablement un problème de sonde, chez intel c’est connu comme problème. Mets la main sur le rad en idle pour voir et si il est froid, c’est que c’est un problème de sonde

oui il y a de la pate trehmique mais d’origine je vais surement la changer.ok pour la technique manuelle.je vous dis quoi plus tard dans la soirée

le rad est asser frai.vous me conseilleraient quoi comme pate thermique ?

artic silver 5
ocz freeze 2

si le rad est vrai c’est probablement un problème de sonde

A la recherche du faux ventirad intel…
[spoiler]http://img.clubic.com/photo/02987446.jpg[/spoiler]
:ane:

+1 ça peut être un problème de sonde.
Par contre vu qu’il s’est déjà mis en sécurité le proco est donc défectueux. Il faut donc le renvoyer au SAV.

tu es sur que c’est un probleme de sonde ? est faut il vraiment le renvoyer au sav le proc ?

Si le rad est tiede c’est sans doute que la chaleur lui est mal transmise.

Verifie qu’il est bien fixé et plaqué au proco.

Si il s’est mis en sécurité c’est justement qu’il est au point, pourquoi le renvoyer ?
Edité le 04/09/2010 à 23:17

Si c’est la sonde qui déconne et qu’elle indique une mauvaise température au proco il faut renvoyer ce dernier.

Oui, “si”.

Mais avant il est préférable de s’en assurer.

Il a notamment réussi a faire baisser la température du proco en optimisant le flux d’air, une sonde défectueuse n’y aurait pas été sensible.

merci je vais aller a la boutique du coin lundi ou mardi je lui indiquerait quelle pate il me faut et il me la mettra en verifient si le rad est bien mis (je connais le materiel mais j’ai jamais monté grand chose a part un ventillo :wink: ) je changerais le rad par la suite si il chauffe trop et je conclu que le probleme est resolu merci a tous :slight_smile: