Forum Clubic

[Aide] Affichage de théme - Mauvais affichage de théme

Bonjours, :slight_smile:
Voilà je télécharge beaucoup de skin mais maintenant apré avoir changé lorsque japlique tout les thémes XP ils saffichent en windows classique :confused: alors qu’avant ils marchaient ex:

http://www.daoine-sidhe.org/index.php?page=xp2

Merci d’avance :wink:
a++

Aidé moiSVp
Jen ai mare du vieu skin windows classique
====================================================>
SVP
====================================================>
SVp
====================================================>
HELp
====================================================>
SVp

:sweet:

bon déjas du calme la hotline ici est gratos

panneau de config=>affichage=>apparence et choisir style win xp

Ah merci enf1 1 ki rep je lé deja fé sa sa marche mé se ke je télécharge saffiche en windows classique alor quavan sa marché
ps:merci bobou pr mavoir rep^^
a+

pfff. je lache le bout :neutre:

salut je pense que cela vienne du faite que tu n’as pas patcher ton ordi
je te conseil de télécharger le patch uxtheme.dll et de l’installer
@+

ok merci bcp mé prkoi alor avan sa marché?
a++

Volla g télécharger se patch la :

http://www.astuces-info.com/?page=uxtheme

mé je nariv tjrs pa a apliké dotre théme
HELP
SVp

Merci d’écrire correctement pour commencer.

Ensuite tu as le problème depuis quand, depuis une manip spéciale?
Avec quoi tu as changé les thèmes?

bonjours j’ai le probléme depuis hier apré avoir changé un théme (apréé l’avoir télécharger):

http://www.daoine-sidhe.org/index.php?page=xp2

Je l’ai installé en double clicant dessus et l’onglet propriété d’affichage et j’ai apliqué
Voila
Merci pour votre aide

Va dans le dossier de thème de windows, double cliques sur un thème (livré avec xp si possible) et applique le pour voir ce que ça donne.

Tu parle bien de C=>Windows=>ressource=>théme sinon dedant il y a Luna , undead(unthéme que j’ai installé , never winter ( un autre théme) etnevermod un dernied théme
MERCi

Si je clique sur le théme luna (livré avec Xp) il maffiche l’onglet propriété daffichage .

Et si tu applique le thème Luna, toujours pareil?

Justement il n’y a que celui la qui marche et les autres qu je télécharge non
MERCi

Le théme LUNA est le seul a marché
REPOND

Hé ho du calme, ce n’est pas une hotline, j’ai une vie à coté. :jap:

J’aimerais bien comprendre une chose:

Le thème Luna est le seul a fonctionner, tout les autre provoquent l’affichage en mode “Windows classique” c’est bien ça?

Ca fonctionnait ou tu as toujours eu ce problème?

Le thème Luna est le seul a fonctionner, tout les autre provoquent l’affichage en mode “Windows classique” c’est bien ça !

Ca a fonctionné.
Mdr essaide te passé de ta vie pendant que tu m’aide xD :lol:
:slight_smile:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

LOL

je pense que ce lien va t’interesser
ICI