Forum Clubic

Affichage taille dossier - absence de virgule

J’ ai constaté que quand je voulais connaitre la taille d un dossier (je laisse mon curseur sur le dossier) jamais il n’y a de virgules sur le chiffre. Exemple pour un dossier normalement de 1,5Go je lis 15Go :??:
Je pense que c est juste un petit probleme d affichage mais je voulais savoir si c’est mauvais signe ou pas?.. Est ce un virus? Car avant il m affichait tout correctement?
Repondez moi si vous savez quel est mon probleme. Merci d avance a vous pour vos reponses :super:

Dans l’explorateur ?

Oui dans l explorateur dans le poste de travail et dans les proprietes windows… :pt1cable:

Aucune idée. Désolé… Mais ça fera remonter le topic…

Tu as un thème particulier ?
Tu as fais du tri (un peu trop) dans tes polices ?

Essaye de revenir à "style Windows classique" dans les apparences de Windows.

:pfff: ca ne marche pas je ne pige pas…

Qu’est ce qui ne marche pas ?

Et mes deux questions ?

Non je n’ ai pas de thèmes particuliers, mais il est vrai que j ai fait un peu de ménage dans mes programmes il y a quelques temps déjà… Alors va savoir si par erreur j aurais supprimer des polices je ne peux pas te dire avec certitude… :frowning:

Post nous une capture d’écran ! :wink:

PS :
Hebergement d’images : [http://www.mezimages.com[/url] [http://pix.nofrag.com[/url] http://www.image-dream.com[/url] [url=http://www.hiboox.com]http://www.hiboox.com [url=http://www.zimagez.com]http://www.zimagez.com](http://pix.nofrag.com) casimages.com imagevenue.com tinypic.com [url=http://www.imageshack.us/]http://www.imageshack.us/](http://www.mezimages.com)

http://www.hiboox.com/vignettes/1207/19de7f5e.jpg
Tu vois la taille de l espace utilisé ou de l espace libre normalement ca devrait etre 55,2 et 88,2Go :heink:

Regarde dans le panneau de configuration => Options régionales et linguistiques => dans l’onglet Options régionales => personnaliser

Pour les virus, regarde ça :
TU Sécurité : http://www.clubic.com/forum/conseils-pour-…pc-t323378.html

:clap: merci beaucoupAdminOfPlaygroup je suis allé ou tu m as dit et j ai fait les bons reglages… Comme ca je suis sur au moins que ce n est pas un virus :super: Encore merci pour m avoir consacré du temps… Tu cartonnes :sol:

:jap: