Forum Clubic

Affichage des fichiers

Bonjour
Quand j’ouvre un fichier toutes les images s’affichent en " mosaïques ", y a t’il une solution pour que les images s’affichent systématiquement en " miniatures " à l’ouverture d’un fichier.
Merci

Merci pour ta réponse mais c’est pas si simple que ça, car je me suis mal exprimé …

Exemple : je fais mes documents / mes images / famille / vacances 2007 / parents.

à mes images il faut que je demande miniatures

à chaque dossier de mes images il faut que je demande miniatures par exemple pour famille

à chaque dossier de famille il faut que je demande miniatures par exemple pour vacances 2007

à chaque dossier de vacances 2007 il faut que je demande miniatures par exemple pour parents

J’aurais souhaité qu’au niveau de mes imagestous les dossiers, sous dossiers et sous-sous dossiers s’affichent sous la

forme " miniatures " et c’est pas le cas.
Edité le 26/07/2007 à 15:48

Bonsoir AKD

Dans le dossier " mes images " de xp il n’y a pas personnaliser, c’est pas un probléme

Dans mon exemple

je passe à famille, je fais comme tu dis

Quel types de dossier voulez-vous ?", et après avoir choisi “images
(préférable pour plusieurs fichiers”.
coche la case “appliquer également ce modèle à tous les sous-dossiers”

effectivement tous les dossiers " vacances 2007 " sont en miniatures

si j’ouvre un dossier de " vacances 2007 " il est en "mosaïque "

le probléme reste le même je dois traiter chaque dossier individuellement et ça m’arrange pas

tu vas dans n’importe quel dossier tu appliques l’affichage miniature ensuite tu vas dans outils - options des dossiers - onglet affichage et tu cliques sur le bouton “appliquer à tous les dossier” et éventuellement tu décoches la case en bas de la même fenêtre: “Mémoriser les paramètres d’affichage de chaque dossier”
Edité le 26/07/2007 à 22:52

Je sais pas en fait si ça veut dire que ça mémorise l’ensemble des dossiers ou si ça mémorise chaque dossier séparément! J’ai jamais su :ane:

:slight_smile:

Merci Zarathoustra, ta solution semble la bonne, je n’ai pas eu besoin de décocher la fenêtre " Mémoriser les paramètres d’affichage de chaque dossier "…

Merci à toi aussi AKD

Si j’ai un probléme je reviendrai

:hello: