Forum Clubic

Affichage de filezilla

bonjour, avec filezilla comment fait on pour que l’arborescence locale ne s’affiche plus (juste 'arborescence , pas la liste de fichiers) ?Je l’enlève dans affichage mais il revient à chaque démarrage.

merci de votre aide

Bonsoir,

Pour cela, il faut se rendre dans le menu :
> Edit
> Settings
> Cliquer sur "Interface settings"
> Cocher "Rember last used configuration"
> Décocher "Local Treeview"
> Cliquer sur "OK"

Et le tour est joué ! :wink:

en fait j’ai trouvé la solution à partir de ce que tu m’as dit. en fait il y a un option garder toujours la même configuration et des cases en dessous. J’ai décoché arborescence locale en dessous.

merci de ton aide.

Oui, c’est bien cela. Désolé, j’aurais dû traduire pour t’aider. Mais l’essentiel est que tu y sois parvenu.

A bientôt. :wink: