Forum Clubic

Aero sur X1400 - Obtention d'aero

pourquoi n’ai je pas aéro de vista sur mon portable ?

<lacarte supporte-t-elle ?

<merci

Si tes drivers sont bien installés et que tous le reste de ta config est ok alors essaye ceci

Normalement une X1400 passe sans soucis Aero. Quelle version de Vista as-tu ? Car la version basique ne dispose pas d’Aero…

c’est bien une version prémium, précédemment on m’a indiqué un site pour modifier la base de registre, c fait mais g deux commandes à lancer en mode admin , je ne sais pas comment j’y rentre !
le sais -tu ?

Dans le menu démarrer tu clique sur "invite de commande" (je suis pas certain du nom) avec le bouton de droite de la souris et selectionne executer en administrateur.

Je précise que je ne suis pas sous Vista et n’ai pas assé de pratique pour me rapeller par coeur le nom des commandes :neutre:

j’ai la version prémium…

comment pass-t-on en mode administrateur, stp ?

La j’ai vraiment pas le temps de te faire un truc detaillé…

En gros:

  • menu démarré
  • accesoires
  • invite de commande avec le bouton de droite
  • clique sur en tant qu’administrateur

Je te répéte que les termes que j’emplois ne sont peut-être pas les bons, mais j’éspére que qq’un d’autre pourra préciser si tu ne comprend pas bien …

Moi je n’ai pas eu a faire quoi que ce soit pour activer Aero sur mon Vista Ultimate …

Si tu ne l’as pas, il suffit d’installer les Catalyst 7.1 et activer le theme Aero via clique droit sur le desktop -> Personaliser.

Sinon, c’est bien les bons termes :wink: