Forum Clubic

Activité internet anormale

bonsoir,

voila j’ai un souci avec ma connection internet. je trouve en fait que son activité plus que bizarre… Dès que je me connecte sur le net des octets sont envoyé et reçu. il y a une enorme diference entre les recu (beaucoup plus) et les envoyé sans meme que je touche au pc.

J’ai fais des analyse de virus avec bitdefender8 et nod32. Des analyses avec spybot, adaware et microsoft antispyware. Je ne trouve rien…

J’ai donc decider de formater la partition c: mais c’est toujours pareille.

Est ce que ca pourrait etre un virus de boot?
conseillez moi s’il vous plait.

comme firewall et antivirus j’utilise habituellement bitdefender.

http://anthony.hoang.free.fr/internet.JPG

Ça a à faire sur le forum dédié à ton OS ça.

dans les gestionnaire des taches CTRL ALT SUPPR ta quoi ?
ta pas emule qui tourne ?
sinon voit avec un log genre net limiter il me semble pour voir quel prog utilise la bande

http://anthony.hoang.free.fr/procesus.JPG

voila les processus en cours…
je vais tester ton log merci. :jap:

Donc voila les processus que je vois avec ton logiciel net limiter…

il ya biensur mon firewall et aussi d’autre comme svchost.exe et alg.exe à quoi correspondent ses deux processus? à part ça rien d’autre…

c est normale , faut pas tomber ds la parano !! c est le traffic web a mon avis, bloqué de toute maniere par ton parefeu , sinon installe un tool qui montre tes ports ouverts , là tu sera fixé , ou fait un netstat -an dans cmd pour verifier si il ya des connexions etranges !

svchost.exe et alg.exe sont des processus de xp

oui tout à l’air bon !
essaye hijackthis pour terminer et
http://www.hijackthis.de/fr

Il est normal que des infos soient envoyées dès que tu te connecte, ne serait-ce qu’entre ton FAI et toi.

PS : on pourrait pas avoir ton wallpaper ?

C’est peut-être aussi :

Salut

On voit dans la photo du Gestionnaire des tâches un programme:
IEXPLORE.EXE
entierement en majuscules.

Dans mon Gestionnaire des tâches, il est entierement en minuscules.

Les IEXPLORE.EXE sont signes de faux noms de Trojans ( Chevaux de Troie)
Voir:
http://www.bleepingcomputer.com/startups/IEXPLORE.EXE-6.html
et
http://www.sophos.com/virusinfo/analyses/w32forbotag.html
onglet= description et recovery

Ce qui est inquiétant, c’est que tu a déja analysé le PC avec 2 anti-virus qui n’ont rien trouvé.
Regarde quand même du coté des clés RUN mentionnées dans le 2eme lien cité plus haut si tout semble normal.
(Pour aller dans l’éditeur du registre:
>démarrer - executer - taper: regedit.exe)

Si c’est bien un Trojan, ça expliquerait les activités anormales

chez moi il est en majuscule egalement, ce qui est normal !!! faut pas le faire stresser comme ça :sarcastic:

@strudll:
Tu ne connais pas Mike27. Faire stresser quelqu’un pour rien doit être la dernière des choses qu’il pourrait faire. Il suffit de lire ses interventions sur ce même forum.

Sinon, en effet, Windows ne distingue pas les minuscules aux majuscules. Je n’utilise pas assez souvent Internet Explorer, mais mes autres processus système peuvent changer de case d’une fois à l’autre.
Il serait tout de même prudent de passer un scan HijackThis, lui qui liste les processus en cours au début du log avec le chemin complet des exe.

:hello: Chez moi aussi IEXPLORE.EXE est en majuscules :slight_smile: ; par contre j’ai vu que tu a installer le logiciel de Wanadoo; alors si tu es en Ethernet , vire le et sert toi de l’assistant de connection de Windows pour creer ta liason ADSL, ce programme est inutile sous XP, et a tendance a echanger pas mal d’info entre ton PC et le FAI

+100 :jap:
C’est inutile même quand on a un modem USB. Dans ce cas, le pilote suffit.

Outre que je suis d’accord avec le fait d’enlever le soft à la cxx de Wanadoo, je ne vois rien d’anormal à avoir enormement plus en download qu’en upload…

Tu te contentes d’envoyer à internet quelques octets pour lui demander quelle pages tu veux afficher, et tu reçois en contrepartie les pages, avec leurs textes (déjà beaucoup plus que ce que tu envoies), leurs images, leurs animations flash (et autres), leurs musiques (midi, voir mp3), … sans contenter ce que tu télécharges éventuellement (pilotes, démos, …)

Absolument rien d’anormal !

+101 :wink:

meci pour vos conseils.
par contre je n’ai pas installer le logiciel wanadoo, j’ai juste installer les drivers USB du modem.
Ou voyez vous le soft wanadoo?

en fait j’ai un trojan killreg qui se trouve dans lesdrivers du modem sagem fast 800 840…
mais d’apres certaine personne sans n’est pa vraiment un…
c’est chelou!

Modem Sagem [x] et si la détection porte sur autoclk (autoclk.exe) reconnu comme le trojan Win32.killReg.[x] c’est un (vieux) faux positif

don’t worry :wink: