Forum Clubic

Active x message!

salut

a chaque fois que je vais sur un internet , j’ai le message suisvant qui s’ouvre :les parametres de securites actuels ne vous permette pas d’executer les controles active xen consequence cette page ne sera peut etre pas afficher correctement! je sais pas que faire pour eviter ce message a chaque fois ? j’ai un antivirus firewall securitoo (wanadoo) dois je paramatrer quelquechose pour eviter ce message?

merci

personne n’a d’idees?

Désactives le bloquage des objets actveX dans ton firewall/antivirus…

Ou dans les préférences d’Internet Explorer (c’est ça que tu utilises je parie) si le message vient d’Explorer

Dans IE :

Outils / Options Internet / Sécurité

Click sur l’icone Internet et ensuite, sur le bouton Niveau par défaut.

Direction le forum Internet :hello: