Forum Clubic

Acer 9303WSMI plus d'icone son

bonjour voila jai un acer 9303WSMI sous vista je precise bien
tout fonctionnait bien jusqua present , et tout d’un coup je ne sais pourquoi , a moins d’avoir fait une mauvaise manip , je me retrouve tout d’un coup sans mon icone son en bas a droite biensur
jai lu quelques topik la dessus , mais rien ny fait en faisant “realtek” dans panneau de conf , je retouve bien ma carte son qui fonctionne bien je precise car il ny a qu’ici que je puisse regler mon son…jai biensur mis un raccourci mais bon ca ouvre le programme rapidement ceci dit, mais bon ce n’es pas pratique , cetait quand meme plus simple avant …
ps , deja fait restauration du systeme

donc voila si vous avez une idee du pourquoi du comment , merci de me parler en langage simple et clair et bien expliqué noubliez pas que jai vista lol

salut il se peut que tu est une dll en mauvaise etat donc
tu peu essayer de de-installer proprement ta carte son
nettoyages des registres avec ccleaner
www.clubic.com…
reboot
re installe ta carte son
tu dois verifier que affichez icone dans la barre des taches soit bien coché dans tes option de carte audio
tiens nous au courant

Amicalement

probleme resolu !!!

merci mogulus , je t’vais posté une reponse mais apparemment ca n’a pas fonctionné !!

Bref d’une part je suis la pour te remercier de tes efforts !!

D’autre part je suis la pour donner une solution qui a mon avis fera le bonheur de la pupart d’entres vous chez vista en tout cas…

cliquer gauche sur votre barre des taches ( espace ou devrait etre votre icone avec les autres…)
dans la fenetre choisissez en haut , le menu “zone de notification”
la si vous n’avez pas votre icone cochée comme moi bien la chocher tout simplement !!!
( PS : “masquer les icones inactives” doit etre non coché !!!)

et voilaaaaa PROBLEME RESOLU !!!

bonne route a vous … et a toi mogulus !!! amicalement votre …nino