Forum Clubic

Accès à un site

Bonjour

J’ai besoin d’aide.
Voilà environ 10 mois que je ne peux plus accéder à un site.
C’est un site dont je me sers pour le travail. Je vais dessus, je tape mes identifiants et ca plante.
Et ceci que je passe par firefox ou IE.
C’est peut être un problème de certificats, etc… mais là j’avoue que je plante.
Quelqu’un peut-il m’aider ?
Merci

Il faudrait que tu donnes l’adresse de ce site, sinon c’est un peu dur de t’aider :confused:

il est peu etre inscrit dans le registre comme site sensible et ne peu donc s’ouvrir…

Mais Euchrid a raison,tu devrais donner le lien…

@+ Vins

Bonjour

voici le site
hlc.myherbalife.com…

Quand je tape mes identifiants ca plante. Alors que j’arrive à passer par l’interface américaine.
Et j’ai essayé de libérer tous les accès au niveau des options internet. Mais rien y fait.

D’avance merci

as-tu essayé sur un autre machine? c’est peut-etre un problème sur le site. (au pire tu peux contacter le webmaster)

essai avec un live cd linux

Kaella par exemple

www.clubic.com…

C’est un site en
As-tu vérifié que tu avais accès à d’autres sites de ce type ?

Bonjour

Oui ca passe sur une autre machine.
Ca passait également chez moi avant.

Je suis sois firefox ou IE
Kaperski pro et zone alarm gratuit
Mon FAI free.

Et pas de soucis au niveau du webmaster.
Merci


Bonjour

Qu’entends tu par un site en …
Ne comprenant pas, je ne peux pas te dire si j’accède à d’autres sites de ce type
Merci

ah oui … pas encore habitué au nouveau forum …
Ce n’est pas ce que j’avais écrit, et je n’ai pas vérifié …
j’avais écrit un site en h t t p s : / / (sans les espaces, bien sûr)
Autrement dit, pour y accéder, il faut autoriser le chiffrement (sur firefox : outils > options > Avancé > Chiffrement > cocher SSL et TLS)

Ok
désolée pour mon ignorance

Concernant firefox, c’est tout coché depuis longtemps
et je n’arrive pas à trouver d’autres sites en https donc pour l’instant je ne peux pas te dire
Merci


Oui j'accède à un autre site (herbalife aussi) en https Comprends pas !!! merci

Il y a peut être des conditions spécifiques lors de la première habilitation sur un micro donné.
Par exemple, pour le site des impôts, il faut avoir une machine java en ordre de marche uniquement au moment de l’obtention du certificat , après plus besoin.
Sans aller si loin, tu as essayé avec pare feu désactivé ?
Ou alors active les journaux de tes pare-feu et antivirus, et regarde si tu vois des traces de ta connexion

Alors je vais regarder mes journaux. Mais je dois avouer que dans ce domaine je nage un peu…
Et j’ai essayé tout juste hier en désinstallant zone alarm et firefox.
Je passais donc par IE et le pare feu de windows et rien à faire…
C’est pour cela que je suis venue vers vous.
voilà…

bonjour
rien vu sur les journaux.
Mais peut être que je ne sais pas les lire.
Merci

pas de solution pour moi ???
dommage.
Merci

Quand tu dis "ça plante (premier message), ça veut dire quoi ?
Message d’erreur, le site distant ne répond pas, le navigateur se bloque etc . ?

Sous firefox (sous IE aussi je crois) on a la progression dans la barre de statut au bas de l’écran.
Ca te met attente, recherche, terminé …?

Bonsoir

En fait il reste sans réponse et ensuite erreur.Je reste sur ma page avec mes codes d’accès. c’est pourquoi je dis que ca plante.

Comme tu dis cela me met en attente.

et une fois j’ai eu temps de réponse trop long.
Merci