Forum Clubic

Abit aw9d-max

Salut à vous,

Voila j’ai recu cette carte mère il y a deux jours le montage c’est tres bien passer et je commence a overclocker mon E6600,mais voila je suis bloquer a 3.2Ghz (certes c très bien déja) mais le problème c qu’il m’est impossible de monter le FSB a plus de 360Mhz!!! J’ai mis le bios a jour (version 12) pour pouvoir changer le coeficient.

J’ai regler le FSB à 360Mhz,ma ram (2x1Go corsair cas 4) en synchro ratio1:1 ,bloquer le PCI à 100.Obliger de monter le voltage a 1.45v pour être stable a 3.2Ghz (ca chauffe mais c raisonable -de 60°) ma Ram est a 1.95v le MCH est a 1.75V .Alors voila je voudrai savoir si j’ai mal fait un truc ou si c la limite de proco??Même en montant un pe plus le voltage du proco à 1.48 et le MCH à 1.9 v le Pc est instable!!! J’ai essayer de metre le coef a 8x400 donc 3.2Ghz (même vitesse que 9x360 et pourtant stable) le pc boot j’arrive sur windows petit test de stabilité avec OCCT
et…instable!!! :grrr: Pareil avec Orthos. :riva:

Sinon carte mère sympa avec toutes ces Led mais ce n’est pas ce que j’attendais!!!! :frowning:

Merci pour vos réponses.

euh pk t’as changé de cm …?

LooooL ,oui tout a fait l’autre avait pas mal de probleme ,faiblarde en overclocking et elle ne tenait pas les frequence d’origine de ma mémoire!!!

Une petite idée pour mon problème (si j’en ai un)??

Bon ca avance un p’tit pe j’ai pu le monter a 3.33Ghz mais en montant encore le voltage à 1.45/1.46v!!!!! :ouch: Tester avec OCCT c’est stable demain je ferai un petit orthos pour etre sur ,au niveau des temps c monter au plus haut à 62°!!! C’est quoi la limite niveau température??

Si je ve atteindre les 3.6Ghz et 400Mhz de FSB pour pouvoir mettre ma mémoire a ca fréquence d’origine c’est à dire PC 6400 va falloir lui mettre 1.6v dans la tête!!!!! :MDR

http://img175.imageshack.us/img175/8595/capture01to3.jpg

Là je vais :sleep:

:hello:

62° sous OCCT , ça devrit etre pire sous orthos et encore… t’as pas fait un full TAT… :lol:

déjà tu as du 975 avec cette abit , donc fsb moins haut que du 965

temp viable sous orthos 65/70° en full load

purée chui juste à 1.43v pour 3.7 ghz stable dans les jeux ( oblivion, dark messiah , Gothic 3 ) 1.47v orthos stable large fft ( 1.42v sous windows :love: )

-+3 heures d’orthos large ffts 3.7ghz tjs @1.47v bios 1503 ( contre 1.48v bios 1101 , P5W DH tournant sans le mod droop et 3h large aussi )

http://img265.imageshack.us/img265/5123/yesjw2.jpg

par contre je pense qu’il va me falloir 1.45 pour etre stable titan quest > @1.43 retour bureau windows :MDR :MDR

porte bien nom çui là…

pour ton vmch ça va etre dur de te guider vu que j’ai une des 1eres rev P5W DH et =======> 1.65 vmch max arfff :smiley:

c’est possible aussi que ton chip soit lui meme le facteur limitant … et pas tes cartes meres successives…

et là ben t’auras beau changer de cm … :pfff:

Bon test sous Orthos ce matin a 370Mhz de FSB et…instable retour a 365Mhz .
Les temps non pas bougé pendant le test sur orthos 62° aussi,mais en blend test.
Pourtant sur un forum j’ai vu que pas mal de monde arrivais a monter a au moins 400 de fsb et moi pe pas!!! :frowning: TAT ne fonctionne pas avec cette mobo plusieurs utilisateur on le mm probleme,je verifie les temps avec everest et j’ai les meme resultat avec core temp.Qu’elle limite a ne pas depasser sur les cores??

Donc pour l’instant je vais rester a 365Mhz en attendant de changer de systeme de ventilation(pe être un petit watercooling thermaltake BIG WATER 745) ,je veut pas cramer tout ce petit monde. :MDR

Sinon au niveau perf comparer a mon anciene carte mere (nforce4 sli) y a pas vraiment photo au niveau bande passante de la mémoire et monter en fsb (nforce 4 limiter a 320Mhz de fsb)

Alors pourquoi je pe pas passer a 8400=3200 alors qu’a 3658=3285 c stable???
Mais bon 3.2 c déja bien certe 3.7 c encore mieux… :lol:

3.7ghz en air cooling parce que j’ai un batch du feu de dieu …

en moyenne c’est du 3.4/3.5ghz un conroe o/c air

Le miens c’est L628A272,bonne serie?? :??: