Forum Clubic

A8N SLI DELUXE - Disque Sata de données invisible

Bonjour
J’utilise une carte-mère A8N-Sli-deluxe sous Windows XP. Mon disque système est un sata (160 giga que mes fils m’ont rempli en 4 mois) je n’utilise pas le raid.
Cette installation ne m’avait posé aucun problème et Windows avait immédiatement détecté mon disque Sata pour s’y installer.
Je viens de monter un second disque Sata (320 giga) pour les données (pas de raid) mais ce disque n’apparait pas dans l’explorateur pour que je puisse le formater.
En revanche il figure dans le setup comme “second disque sata master” (je ne voit pas comment le mettre en esclave).
Mon disque système (bien reconnu) est sur le branchement sata n°1 du bloc de 4 sata situé sur le bord de la carte-mère ( branchements noirs).
J’ai branché mon second disque (invisible sous XP) sur le branchement n°2 de ce même bloc sata.
Il existe sur la carte-mère un autre bloc de 4 sata ( rouges) juste à coté vers le centre de la carte dont je ne trouve pas la signification dans la doc mais mon disque système n’y était pas reconnu (ce qui m’a laissé supposer qu’il était utilisé pour le raid en pool avec un disque de même n° sur le bloc noir)

Merci par avance si quelqu’un sait où brancher un second disque sata pour les données sur une A8N-sli-deluxe ayant déjà un sata système

April Hail

salut ce dd est-il reconnu dans la gestion des disques ?
il ne peut apparaître dans le poste de travail tant qu’il n’est pas formaté

Merci de m’avoir indiqué l’entrée du chemin
Mon disque est en cours de formatage

April Hail