Forum Clubic

A7v333 + activsyn = probleme

Dites chuis ennuyer.
Quand je branche mon telephone en usb ben activsyn le detecte mais arrete jamais de tourner (le rond vert).
Bref il veux pas ce synchroniser.
Alors que ca marche sur d’autre poste

Certainement un probleme de firewall ou de détection.

Exact thank you

Dites j’ai un nouveau probleme avec ce put… de chips via.

Maintenant je suis synchroniser :love: mais impossible d’envoyer des fichiers dans le portable par le bluetooth.

Quand je fait explorer (l’icone) dans activesync mon portable n’apparait pas (normalement 2 secondes apres il doit y avoir marquer Appareil mobile mais la quedalle).

Et quand je force (bouton droit sur appareil modile dans l’explorateur windows et que je fait ouvrir) il me fout un message d’erreur.

PS: Il a marcher impec sur du chips Nvidia et Amd760mpx.

Via quelle daube :non: :non: :non: :non: :non: :non:

Voir les drivers BT sur le PC voir sur le pocket PC.

J’au tout essayer mais ca marche pas il veut pas me transferer des donne via bluetooth.
Et quand je force (bouton droit sur appareil modile dans l’explorateur windows et que je fait ouvrir) il me fout un message d’erreur suivant :

“echec du demarrage des services de comunication essentiel reinitialiser l’appareil mobile et reconnecter vous”

Personne ne sait ?

Allez c’est arrivé a personne ce truc ?

Le problème concerne un telephone pas un pocket pc apparament :wink:

Chuis dégouté de VIA (j’ai pas eu que ca comme galere) je peux vous dire on m’y reprendra pas.