Forum Clubic

A7N8X-E DELUXE ... - impossible d instaler win xp

Il y a une semaine je me suis trouver une a7n8x deluxe pour 20 euro,ayant un xp2500 + mobile ,l offre semblait interessante,essai d instalation avec mon mobile rien ne marche ,je recontacte le vendeur qui me dis que les mobiles et cette carte ne font pas bon menage .Je prend alors mon xp3000+ ,au boot il est detecter en 833mhz ,essai de booter en 13X133 imposible il reste en 833 mhz meme si les parametres sont bien les bons dans le bios ,il boot en 2800+ 12.5 X133 ,J essai d instaler win xp pro ,il crash a la copie des fichier ,ca me dit que le cd est pas bon ou le lecteur ,ou bien ca me dit irq less or equal.Alors je me tourne avec ultimate boot cd je fait un memtets juste au cas ou ,apres 15 min , j ai 23000 erreur .Je me dit que c est la ram qui est defect j essai 5 autre barretes .toute des 256mb ddr400 toujours le meme probleme.La carte est defectueuse ou quoi ?? En passant toute les barretes dans mon autre pc ne font pas d erreur !! Merci ,et qu elle est votre opinion ? :paf:

Essaies avec une seule barette.

tu as essayé de mettre a jour le bios ?

http://support.asus.com/download/download…=A7N8X%20Deluxe

oui j ai essayer avec une seulle barette ,et j ai essayer toute les slot une apres l autre ,Non je n ai pas essayer de metre le bios a jour , c est ce que je vais faire merci !

la asus est tres capricieuse avec la ram,tes barrettes tous de meme marques?

Slt louis1974 ! Tu pourrai peu étre essayer un clear Cmos ! Sa remettrai ton bios par default…Qui c’est…

Merci les gars ,j ai tout essayer la ,un clear cmos,le update du bios le 1013 .Presentement je roule a 2167mhz qui est la frequence d origine du xp3000+ mais je fait encore des erreurs de memoire teribles ,au bout de 20 min je monte a 40000 erreurs …!! ,pas moyen d instaler win xp ,crc error check ,j ai bien peur que la carte soit cramé…

et l’alim elle dit quoi?

j ai une alimentation antec 420 w ,et les voltage dans le bios sont tous normaux ,…

t’as réglé les timing de la ram ? si non, essaye en mettant 3.3.3.8 au 200Mhz (400 via le DDR), c’est peut etre tes timings qui sont trop poussé

j ai essayer 4.4.4.10 a 100mhz et la meme chose arrive…

ya des options genre AI overclock ou je sais pas quoi? (dégage les si oui, on sait jamais)

g u les mêmes probs avec une a7n8x deluxe l’année derniere g j’amai trouvé d’ou ca venai du coup rembourssement .si tu veu resté dans c prix asrock k7vt4a pro elle coute moin de 30€ neuve “si tu arrive a en trouvé” une .

C’est une A7N8X Deluxe ou une A7N8X-E Deluxe ?

A7N8X-E Deluxe

:frowning:

oui tous ,en dual ,en single premiere ,2 ieme ,3 ieme slot ,toujour la meme chose ,j ai atteint hier apres le tes complet de memtest 192000 erreur,j ai reussi quand meme a instaler win me ,mais si je telecharge un program et j essai de l instaler ca me dit que le fichier est corompu …

le 1013

Essaie de te la faire reprendre par le vendeur :neutre:

Ta raison Chafoin j pense que c est la seule solution …