Forum Clubic

A l'aide svp

bonjour

voila mon probleme

mon PC c’est arreter tout seul et impossible de le rallumer…
quand je ve le rallumer les ventilo tourne un demi seconde puis sarrete, rien ne se passe. Les leds sur ma carte mere sont allumée (c une dfi lanparty ultra D)

ma CM est elle morte???

merci davance

bonjour,
tu as essayé un clear cmos?
ca fai quoi quand tessaie de booteR?rien du tout?meme pas un bip?

ça sent l’alim cramée ça…

jy pense aussi mai elle a lair dalimenter encore un minimum
cest quoi comme alim?

ouais mais ça m’est deja arrive:
les connecteurs de la carte tirent qqch et le rste:rien

oui jai essayer un clear cmos sinon l’alim c une antec.

quand jessaie de booter cafait rien dutout a part que les ventilo tourne pendant 0.5sec le temps d’un eclair quoi .

est ce qque quand la carte mere est grillée c possible que les leds sallume encore dessus?

visuellement sur la carte mer eya pa un condensateur de gonflé? un truc cramé dan un coin?
ta essayé avec une autre alim(au cas ou :neutre: )

je vais essayer avec un autre alim

sinon pour proc qui rends lame normalement les ventilo tourne meme si le proc est mort.

ya til un moyen fiable de savoir ke c la CM qui est morte?

le moyen fiable cest dessayer tout tes composants sur une autre machine
si tout marche
cest que le pb vien de lelement restant la carte mere :confused:
mais pour linstant teste une autre alim
voir avec un autre processeur si tu as l’occasion

aucun condo gonflé ;(

bon lalim marche sur mon autre pc les barrete de ram aussi par contre le proc je pe pa test c pas la mm socket mais la je lai enlever g fai le test et ca fait tjrs pareil, 0.5 de ventilateur pui plus rien donc c la carte mere c presque obligé :frowning:

merci de vos reponse

si tu essaie de booter ta carte mere avec ton processeur sans ram ca fai quoi?
ca bip?

aucun bip ca fait vrement rien

ca sens mauvais la… :confused:
t’avais oc?

oui :stuck_out_tongue:

explique ton oc?
htt?
coef?
fsb?
vcore?

fx55 sur dfi lanparty ultra D

290x10
htt x3
vcore 1.65 je crois

le vcore dorigine cetai combien?
ta lair d’avoir poussé pas mal le vcore…
ton processeur es refroidi comment?
le max conseillé en aircooling cest 1.55v…

il etait en aircooling
j’ai poussé un peu trop oui

reste plus qu’a changer de carte mere en esperant que le proc a rien subi comme degat car il coute cher

que pense tu de la MSI K8N Neo4 Platinum (NVIDIA nForce4 Ultra) - ATX ??

sur ta carte mere combien de led allumees?3ou4?

a mon avis cest pas la mobo qui a souffert cest le processeur…