Forum Clubic

6600 & voltage à la noix :-°

Blop :slight_smile:

Encore moi avec mon 6600.

J’ai enfin réussi a faire passer la pillule du 3300mhz je crois :smiley: Je me suis enfin décié à monter mon vcore en con, et la, ca passe. Ca boot, cay stable, reste juste a faire passer la batterie de tests pour la stabilité. Par contre, j’ai un petit souci.

Dans le bios j’ai mit le vcore à 1.5V parce que autrement ca ne bootais pas du tout. Sous Everest Ultimate, il m’indique que mon Vcore est 1.47-1.48V, ce qui concorde avec ce que j’ai mit dans le bios. Par contre, dans cpu-z. ca me donne pas du tout la meme valeur, on parle plutot dans cpu-z de 1.213-1.217V =/

J’ai toujours fait vraiment confiance à cpu-z, mais la je suis perplexe. Keski explique cela ? Ou alors cay Everest qui est dans le champ ? Sinon, ca se peut qu’on mette une valeur de vcore au bios et que une fois rendu sous windows la valeur réelle ne soit pas la meme ?

Sinon, entre Everest et CPU-z, ya une différence de genre 15mhz. Je men fou un peu, mais cay quand meme douteux, non ?

Sinon, avec ce vcore, ya du danger pour la matériel ? Si oui, dites :slight_smile:

http://img174.imageshack.us/img174/2204/everestmk4.png
http://img201.imageshack.us/img201/6219/rmmajy2.png
http://img74.imageshack.us/img74/6186/cpuzoi9.png

Attention aux Vcore trop eleve… t’as un bon systeme refroidissement?

crois la sonde de TAT :wink: et le bios

http://img386.imageshack.us/img386/7384/tatht0.png

ca cay quand Boinc roule depuis déja pres d’une heure. Les T° sont stables. Donc pas de stress de ce coté :slight_smile:

Sinon, je peux essayer de baisser un peu (0.025-0.050V) et on verra si ca marche encore.

Moi qui croyais que cpu-z était toujours tres précis :frowning:

Mon CPU-Z aussi par en sucette en ce qui concerne le voltage CPU. Sinon 1.5 ca commence a devenir chaud quand meme. Quans je dis chaud, je parle pour ton CPU. Va pas plus haut, il risque de cramer (et pas a cause des températures).

Les temps sont correctes la, pas de soucis. Par contre a mon avis tu peux réduire ton vcore ca devrait passer au pire a 1.400.
Le mien, j’ai au moins de la chance de ce coté, tien 3.2Ghz a 1.325v.

je tente de baisser ca, de suite :slight_smile:

Setter le vcore à 1.4750V dans le bios, déja ca boot :MDR

Bon, stable déja depuis quelques minutes, je vais continuer de tester encore pendant 30 minutes, si ca tient, je rebaisse, et ainsi de suite :slight_smile:

edit: Par contre, sous cpu-z, le vcore varie entre 1.213V ou alors 1.440V. Louche mais bon, on verra. Je suis peut etre limite, si je baisse plus le vcore, ca ne booteras peut etre plus. Enfin, à suivre dans les heures à venir :slight_smile:

Bon, ce fut stable pendant 30 minutes à 1.4750V…

Mais ca a pas apprécié la combine XP+OCCT+Boinc+cpuz-z+Firefox+TAT+photoshop et ca a palnté (1.4750V).

À 1.5V ca na pas planté mais bon, autant ne pas prendre de chance, j’ai pas envie de cramer quoi que ce soit :slight_smile: Alors j’ai remis au vcore d’origine (je suis à 1.312v) qui me permet de monter jusqu’à 3.0ghz, maximum. Après cela décidément, ya rien à faire semble-t-il, j’arrive meme pas à être stable à 3.3ghz :frowning: Je dois juste avoir un très mauvais stepping alors, faishier…

Ouais enfin d’un coté, je vais remetre les pendules a l heure, meme la mienne (moi qui me pleind souvent) :

un Core 2 Duo @3.0Ghz quand meme :smiley:
T as deux proc a 3.0Ghz lol.

je sais bien, mais bon. Beaucoup de gens arrivent à monter à 3.3 et 3.6ghz quand meme… =(

Question comme ca… jusqu’à quelle Vcore devrais-je monter si je ne veut rien briser ?

Je suis avec le ventirad stock… et je veux rien peter la.

Aussi, en O/C, ca endommage le cpu à long terme, meme si l’O/C est bien fait ?

Je tien à 1.300v pour 3.2Ghz ( stable orthos ) , c’est du à quoi ? meilleur allimentation ?

A la chance :smiley: , sa varie suivant les procos

C’est un steep L627 :slight_smile:

c’est que tu devrais pouvoir atteindre les 3700Mhz alors, stable orthos, 1,48v bios

Je vais quand meme attendre , ma gskill va prendre chére si je fait du 3700 en 1:1 :pt1cable:

non, je ne pense pas, moi avec une marque semblble en perfs(corsair pc6400PRO j’ai eu cte résultat, mais avec 1.5v au proco

sérieux, ne crains rien pour ta ram si tes timings sont en accord avec les specs du fabriquant.

Tentes, tout ce que tu risque est que le test s’arrête :wink:

Je vais peut-être testé ce week :slight_smile:

:hello:

Pour mon info, c’est quoi ton Vcore pour être stable ortnos? et quel test orthos?

Bas à 3.2Ghz comme j’ai dit plus haut c’est 1.3v ( bios ) cpuz me dit 1.248v , et c’est stable avec 6h de stress prime orthos v0.41.110.18 en Blend . A 3.6ghz j’ai pas encore testé orthos .

prime une instance par coeur? si non, c’est pas valable, il en faut une instance(ou fenêtre) prime par coeur.
Testes avec sp2004 et pas blend test qui (je crois teste plus la ram qu’autre chose)

larges fft sous orthos 6h min ou small ff 2h min.

ce sont là des tests pour valider réellement l’O/C :wink: