Forum Clubic

4 graveur seulement 2 reconnus - reconnu par le bios pas par XP (sp2)

BOnjour à tous :bounce: :bounce: :bounce:
voilà j’ai récemment installé un nouvel ordi avec une MSI K8N neo2 avec un AMD, un peu de ram, 1 DDSata et 4 Grveurs dvd LG
Bref j’ai installé windows XP sp2… tout semble fonctionner noramelement sauf que 2 graveurs (sur la meme nappe second canal ide) ne sont pas reconnu. ils sont présent dans le Bios mais pas avec Win XP pro (sp2).

Le gestionnaire de périf affiche les info suivantes pour la ligne Controleur ATA/ATAPI-IDE

>Controleur de disque dur IDE/ESDI standard
>Nvidia nforce3 250 parallele ATA controler >>>UN POINTd’XCLAM JAUNE ICI<<< :??:
>Nvidia nforce3 250 serial ATA controler
>Nvidia nforce3 250 serial ATA controler

pour la ligne avec le point d’exclamation jaune dans le détail win précise :
périf peut ne pas trouver suffisamment de ressource… :??:

qu’est ce que ça signifie ?
est ce que l’alim n’est pas suffisamment puissante (420 w)
est ce grave ?
est ce que j’ai fait une mauvaise manip à l’install de windows… ?

Par avance merci de vos réponses
:jap: :jap: :jap:

PS: dans le bios le DD satat est identifié sur le 3eme port IDE alors qu’il est sur du SATA…est ce normal ?

Bonjour,
pour ta nappe elle est bonne?tu as essayé avec une autre?
tu as bien mis les cavaliers dans le bons sens?(sinon conflits) ?

Merci de ta réponse :hello:
Oui la nappe est neuve et les cavalier bien en place.
Je viens de désinstallé : Nvidia nforce3 250 parallele ATA controler et réinstallé un autre : controleur IDE standar double canal PCI (peut-être un mauvais choix, c’est un peu du hasard).
Au redemarrage les 4 graveurs sont reconnus et actif sous XP
Le Controleur de disque dur IDE/ESDI standard affiche de nouveau élements :

>canal IDE principal >>>UN POINTd’XCLAM JAUNE ICI<<<
>canal IDE secondaire
>controleur de disque dur IDE/ESDI standard
>controleur IDE standar double canal PCI
>Nvidia nforce3 250 serial ATA controler
>Nvidia nforce3 250 serial ATA controler