Forum Clubic

3Dmark05 - rés. à comparer avec configs identiques

Bonjour,
je voudrais avoir l’avis de gens qui ont la même config que moi, ou qui en ont l’expérience
résultats de bench: 6314

-cg 7800 GS AGP XFX Extreme Edition horloge: principale à 560 Mhz et horloge mémoire à 746 Mhz( j’ai mis 1,70v dans le bios pour l’AGP), agp/pci blockés à 66/33 dans le bios
-cpu: non o/c (p4 northwood H T 3000Mhz, fsb 200Mhz, vcore dans bios minimal: 1.525v) car mon vcore fait le yoyo, il dance entre 1.57v et 1.616v… (carte asus p4p800 e dlx faible en résistance…Mégatronche a bien expliqué ca avec une modif en fotos dans un de mes sujets précédents sur le vcore changeant)
-timings de ram: 2-3-3-7 (Kingston pc 3200 400 Mhz réglé sur 2,65v dans le bios), avec everest qui me dit: lecture en mémoire 4852 Mo/s et latence de la mémoire à 79,9 ns.

si qqn peu me dire ce que ça vaut…

Regarde ici => http://www.clubic.com/forum/-bdd-3d-mark20…33–t89335.html :wink:

slt,

on a la même config alors vu que t’as pas o/c ton proco.
Moi aussi mon vcore fait le yoyo ca m’a pas empéché de mettre 25% d’o/c sur mon proco. :??:

JE trouve ca assez faible avec une 7800GS moi :heink:

Avec un 3200+ et une X850XT @ 560/590 je tourne a 6500 pts :neutre:

Niveau fréquence vu que je connais pas cette CG il aurait pu mettre ce qu’il voulait :paf:

Ptet le proc mais je pense pas :neutre:

Moi je tape que dans les 5600 points c’est normal ?

Le score est bon pour une 7800 GS…

Une 850 XT de base doit faire 6000 points à peu pres…
7000 pour une 7800 GT

Sachant qu’un 7800 GS est une 7800 GT bridée, je pense qu’il n’y a aucun probleme…

Cay un peu faible mais bon ptet que le pc avait tourné un peu avant de faire le test :neutre:

Si tu pouvais donner ton score 3DMARK06 on pourrais comparer, je fait 2600 points avec ma 7800GS et config de ma signature.

[quote=gazzzzz,28/08/2006, 09:11:37]
slt,

on a la même config alors vu que t’as pas o/c ton proco.
Moi aussi mon vcore fait le yoyo ca m’a pas empéché de mettre 25% d’o/c sur mon proco.

Ben on m’a interdit, sisi, de surcadancer le proco avec un vcore instable… Yanounight (et d’autres…)m’a consacré plein de son temps et a dit que si je continuais, ce serait risqué, tres risqué…
tu comprends que j’ai pas insisté…
Tu es encore occupé avec le tiens, celui dont tu parles? il est stable dans occt et memtest?? et avec prime 95?

Mais y a ptet une ouverture pour retenter ça avec une nouvelle alim HIPER 480W TITANIUM, reçu là, aujourd’hui :wink: on verra…

:neutre:

Moi c’est le GPU a 560Mhz qui me parait énorme :smiley:

Sachant que ca démarre a 375 :pt1cable:

slt,
moi ca commence à 440Mhz… coolbit d’origine (XFX)

à vwaar :neutre: