Forum Clubic

3500+ venice...le mien s'overclocke pas ?

salut,

help plz…a 205 MHz de fsb ca passe…et a 210 ca boote mm pas, suis oblige de faire un clear cmos…
pourtant je pense avoir fait ca comme il faut : RAM synchro (c de la PC 4000), multiplicateur de l’HTT sur 4 au lieu de 5…et je crois que la carte mere bloque par defaut la frequence des ports pci et pci express…
donc voila je capte pas…est ce que je suis tombe sur un mauvais proc ? ou ca vient de la CM ?
cf : infos du proc (cpuZ) : family F, model F, ext family F, ext model 2F, stepping 2, revision DH-E6

J’ai le DH-E3 , et l’o.c n’est pas fantastique . Mais de là a bloquer a 210 :confused:

oué moi je vois pas trop :confused:
la carte mère surrment ou une mauvaise alim :confused:

j’avais pas pense a l’alim…c’est une fotron 350 W…a priori ca doit suffir qd mm…la conso de la machine est pas enorme : j’ai un seul disuqe dur et deux lecteurs optiques…+ 2 ventilos de boitier.
Quand j’ai fait les premiers essais d’OC j’avais une CG X300 fanless…ca doit pas consommer des tonnes non plus…
je comprends pas trop tout ca…

elle est peu etre fatigué
c’est tout le temps pas stable ou c’est approximatif???

biel-tan > quelle est cette carte mère ?

ah oui autant pour moi g pas specifie le modele de la CM…c une gigabyte GA-K8N-SLI (chipset refroidi passivement)…
et pour l’alim les tensions sont stables il y a as de prob a priori…

Sur les Giga, c’est particulier.
Fais des tests sous Clockgen.Dans le Bios, tu règles le HTT sur 201.
Si le LDT 4 ne passe pas, tu descends à 3, puis à 2.
C’est la hausse du HTT qui compte ici :wink:

essaye d’augmenter un petit peu le vcore

moi j’overclok le mien a 2600Mhz (ma ram est de la corsair 3200xl) pour cela je désynchro la ram a 133 l’hypertransport passe à 2.5 le coeff multiplicateur passe à 8.5 et le fsb monte à 306 et +5% de voltage vcore en + . Au final j’obtiens une fréquence de 2600Mhz ma ram est à 200Mhz (donc pas overclocké) et elle garde ces timing 2-2-2-5. Ma ram avec les meme timing monte jusqu’à 207Mhz mais le proc ne suis plus il faudrait que j’augmente le vcore encore une fois mais bon j’hésite pas ce que j’ai seulemnt le ventilo d’origine dessus.

lucasnoop > o/c par le Bios ? ou sous clockgen ? tu as la K8N-SLI ?

j’overclock sur clockgen jusqu’à ce que j’ai trouvé les meilleurs valeur je fais ensuite tous les test de stbilité c.a.d superPI 32M occt memtest. Une fois que c’est stable je fais fais la manip dans le bios mais par prudence je mets pas tout de suite les valeurs max que j’ai trouvé, je l’ai mets au fur à mesure à chaque démarage. Sinon ma carte mère est la k8n neo2 fx de MSI

tu risque plus de foiré avec clocgen que sous le bios
si sa boot pas sous le bios déja, ça te donne un appercu que c’est pas stable

Ok, mais comme je le disais, les Giga ont un comportement un peu particulier.
Souvent, ça passe sous Clockgen et rien à faire sous bios, pas facile à dompter la mémère :lol:

Attention a se proc :ane: J’ai la meme revision mais un 3200+ et rendu a 1.5v, le voltage du cpu peut etre instable :ouch: , à moins que ce soille seulement le mien, mais j’ai lu sur AMD que les DH-E6, au dessus de 1.5v, sa le lisais mal… !!!

Giga ne sont aussi pas les meilleur en o/c.

Essaye, monte ton FSB avant que sa plante, change le coeff du cpu, et monte encore. Si sa ne passe pas, moi je dirais la mobo, ou les setting de la mémoire…

bon alors j’ai fait qqs tests avec clockgen…y a pas de prob ca monte…je suis alle jusqu’a 225 de FSB mais ca pouvait monter plus…
donc le prob vient du bios de la CM…
Ce qui est chiant c que avec clockgen l’OC est pas fixe…il saute quand je redemarre…

Je pense aussi que ça vient plutôt du peu de tolérance à l’oc de tes barettes.
Pour ma part, je peux oc à 2.64 ghz synchro mais avec un cas de 2.5, sinon, ça ne boot pas (corsair xtrem low latency pc3200 + cpu 3500+ dh-e6).

Il a de la PC 4000 certifiée @ 250 MHz, or il bloque @ HTT 225.
La RAM n’est pas le facteur limitant :wink:

non ca vient pas de la RAM…c’est effectivement de la PC4000 en 2x1 Go…et j’ai pas cherche a pousser les timings. par defaut elle est en cas 3. je l’ai juste passee en 1T mais je pense pas que ce soit ca qui gene pour l’overclock.
Toute facon le prob maintenant c de savoir pkoi un OC par le bios empeche de booter alors que ca passe tranquille avec clockgen…?