Forum Clubic

3000+ utilisé a 100% : Ou est le pb?

Voila je viens de changer de cfg :
Asus A7v880
Amd 3000+
9800 pro (je l’avais deja)
1024 ram pc 3200
un zalman alcu 7000
HDD Hitachi 160go sata
Je ne peux plus lancer un seul jeu sans qu’il plante
Maintenant meme lorsque je vais sous IE et que je fais juste défiler la page le proco est utilisé a 100%
D’ou peut venir le probleme
Est ce que les température dite sous EVEREST sont vraie?
Paske dans ce cas la mon proco est a 46° (donc normal il me semble)
D’ou peut venir le probleme?
Autre truc aussi
Le proco etait reconnu en 3000+ (2100mhz) normal avant que je flash le bios (que j’ai flashé a cause des 100% d’utilisation)
Maintenant il tourne tjs a 2100mhz(10.5*200) mais est reconu en 2800+

Es tu sur de ne pas avoir de virus ?? car proc tjr a 100%, je connais et souvent C un virus

Si je format ca ira??
Sinon ca vient de la le prob qui fait que quand je lance un jeu il y a des artefact et le jeu ne se lance pa?

essaie de formater en bas niveau, ca effacera toute trace de petites bestioles et tu repars sur un disque neuf

conseiller un formatage de bas niveau juste pour un petit probleme de bestiole? c’est pas un peu trop?
un formatage simple suffirait largement a mon avis.

Je vais essayer ca oui
J’espere que ma cg n’est pas morte=/

il me semble que certains virus peuvent laisser des traces meme apres un formatage simple.
enfin, c’est ce que j’avais lu sur un forum.
au moins, avec un bas niveau, le doute ne subsiste pas

Oui,avant de conseiller un LLF,il faut déjà essayer les solutions “softs” :stuck_out_tongue:
ced78 > t’as ton antivirus à jour(lequel)?
Passe les antispywares usuels Ad-Aware,Spybot et le récent de Microsoft tous dispos sur Clubic…

+1

va faire un tour sur www.secuser.com, ils ont un antivirus en ligne et ca te permettra d’etre sur de ton PC. Le bas niveau est un peu radical. Il est vrai que certain virus reste dans la RAM C pour ca que si ta un doute, débrancher ton PC pendant 1 ou 2 minutes desactivera la RAM et peut etre que ce virus (si y’a) sera eradiqué

ctrl+alt+supr : svchost à 100%
Je parie là dessus :slight_smile:
Formate et dès que tu installes internet, va faire les mises à jour windows.

Surtout mais alors surtout après ton formatage de bas niveau, lorsque tu réinstalle windows, déconnecte ton pc du réseau, installe le service pack 2 (que tu aura mis sur un cd), installe tes logiciels de sécurtié (anti spyware, anti virus, pare feu) et enfin installe le logiciel de microsoft contre les vers. Ensuite branche ton pc au réseau, fait directement les mises à jours de tes logiciels de sécurité et de windows, lance l’utilitaire de microsoft contre les vers et tu n’aura plus de problème après ! :super: