Forum Clubic

2X1 gig ocz4001024elpe=ddr3200 el platinum - neuve d une semaine erreurs sous memtest

Bonjour ,
Bon voila ,comme dis precedement mes barettes font des erreurs sous memtest.Je n ai jusqua maintenant vu aucune instabilité du systeme mais je fait toujours un memtest a toute les memoires nueves que j achettes.Elle ne font que des erreurs au test #5 environ 1000 erreurs par passe ,tout les test sont fait a la vitesse et au timmings d origine 200mhz@2-3-2-5 et au voltage de 2,7.Mon systeme est constituer d une abit nf7-s d un barton mobile 2500@2500 mhz (12.5X200) et d un power supply antec de 430 w .J ai echanger ces barette contre mon ancien kit un kit mushkin enhanced memory 2X512 200mhz @2-2-2-6. La seule chose que j ai fait c est que j ai enlver les barettes mushkin et j ai placer les ocz,avec la meme configuration et avec les barette mushkin je ne fesait aucune rerreurs sous memtest pendant 24 heure d affiler .Croyer vous que c est memtest qui deconne ou bien si c est les barettes qui sont defectueuse ? Super pi 32m passe sans soucis et orthos peut rouler 6 heure sans probleme .que faire ? me faire echanger la ram ou les garder ainsi sachant que memtest detecte des erreurs ? Merci !

Personne qui a une idée ?

ton proc est o/c ou pas? remet tout d’origine et test… sa se peut que les ram aille des probleme aussi :neutre:

Bon ,
J ai tester les barette une a une et aucune erreur sous memtest pendant 6 heure ,les 2 barette aucunne erreur en single,les 2 barette en dual erreur au test 5 ,alors je crois que c est ma vieille nf7-s qui commence a avoir de la misere a faire rouler 2 gig de ram en dual sinon en single c est nickel