Forum Clubic

2eme barette mémoire morte...question !

y’a une seamine j’ai une barette mémoire qui a cessé de marcher (comprenez par la que je l’ai testé avec memetest et il m’a trouvé des milliers d’erreurs sur la barette de 512mo twinmos)…je renvoie la barette a topachat…donc depuis une semaine je tourne avec mon autre barette de meme marque et de meme capacité acheté le meme jour au meme endroit (topachat lol)

et depuis hier mes blems recommence, plantage dans les jeux, erreur de démarrage windows xp etc… je test la barette sous memtest86 et il me trouve + de 6800 erreurs… alors qu’il y a une semaine je l’avais testé elle ne comportait aucune erreure ! :frowning:

donc ma question est : est ce que l’un de mes composants peut provoquer des disfonctionnement dans mes barettes…??? mon processeur est legerement o/c 2,3 au lieu de 2,2…

pour plus de détails sur ma config cliquet sur l’onglet “config”…merci d’avance de votre aide

ps2… : pfff je vais devoir repayer 7€ pour expédier la 2eme barette morte a topachat…j’en ai marre :frowning:

ben l o/c peut provoquer des cramage de barrete mais vu ton o/c je doute

ta pas le choix la ============>retour sav

oui pour le retour ca c’est ok…mais je voulais vous demander si ct possible que mes ports de barettes mémoires étaient défectueux?

sa semble bizare le faite que tes barete crame l une apres l autre comme sa

je pense pas que tes port soit hs

tu te contredit la non? tu dit que ca semble bizarre puis apres tu dis que tu penses pas que mes ports et un blem…

je dit juste que c est bizare ton probleme mais de la a dire que tes port soit hs je le pense pas

ok

merci (pff j’ai les boules fais chier!!)

Peut etre un blem de voltage avec la carte mere

-> je suis en train de tester la barette sur l’autre clot pour voir

-> ils ont pas testé la barette encore

j’ai telechargé sandra pour voir un peu les frequence et voltages…je vous post les resultats a la suite

bon je vois rien de bizarre dans sandra, mes voltages sont normaux.